Votre question

Probleme nouveau PC

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Octobre 2007 14:03:56

salut, bon je vai rapidemet vous raconter mon histoir de cette derniere semaine ( :sleep:  ), j'ai acheter un AMD athlon 64 3500 +, une ASUS M2V, 2 Go de DDR2 667 PC800 de chez samsung (pas chér) ,une Sapphire Radeon X1950 XTX puis une alimentation FORTRON de 400W .

je decide donc hier, heureux, de monter mon ordinateur. Je met mon alime je banche la carte mére, tout va bien, le proc, de meme, la carte video et les barette de ram nikél.
je lance l'ordinateur et la une page de la carte mere apparait, normal, puis : reboot and select proper boot device or insert boot media in selected boot device and press a key..

appres de nombreux (tres nombreux ) redemarages de mon pc je prefer me tourner vers vous avant de casser quelque chose :(  .

Autres pages sur : probleme nouveau

6 Octobre 2007 14:11:45

Ce message veut dire qu'il n'a pas de disque dur installé :/ 

L'as tu bien branché.Si c'est un IDE , regarde bien les mode esclave et maitre.

Si c'est un Sata , enleve ou remet le jumper pour le mettre en sata 2 ou 1
6 Octobre 2007 14:16:22

je vais te degouter mais je ne comprend pas bien ce que tu dis, je ne vois pas la difference entre SATA 1 et 2 ,IDE, les modes esclave maitre ...

pour info mon disque est un maxtor de 160 Go de 3 and mais d'encienne generation je croit (sata 1 surement)
Contenus similaires
6 Octobre 2007 14:20:24

ton disque dur a quoi comme dispositif : celui du dessus ou dessous ??

6 Octobre 2007 14:21:47

:) en dessou 1 fiche care mére, une alim et ce .. l'autre truc :) 
6 Octobre 2007 14:25:23

C'est un IDE (P-ATA) alors fait se qu'il te dit :) 
6 Octobre 2007 14:26:34

ou est ce que je peu voir les modes esclaves et maitres ?
6 Octobre 2007 14:29:44

dans l'image , il est en master( maitre)



t'a un autre disque dur au fait ???

Combien as-tu de lecteurs /graveur dvd /cd ????

6 Octobre 2007 14:34:44

j'ai 2 lecteurs CD\DVD\GRAVEUR un lecteur CD et j'ai un autre disque dur de meme model en 80 Go mais je crois qu'il est cassé
6 Octobre 2007 14:41:25

sur l face du dique j'ai un truc du genre 9 carrés 2 par deux sauf 1 :

DS (MASTER) |CS Enabled | Cap limit et deux sans rien et avec J50, J48 ...
6 Octobre 2007 14:44:39

:sleep: 

J'espere que t'a des jumper ( cavalier ) le bidule noir



NAppe IDE:



sur le port bleu tout en bas , tu y inseres une nappe IDE et tu y fait parvenir a l'extremité ton disque dur 160 go en mode Master ( maitre) et tu y joint n'importe quel lecteur/graveur en mode SLAVE ( esclave)

et puis tu prend une autre nappe IDE et tu l'inseres dans le port noir et tu y joint les 2 autres lecteurs ( un en mode esclave et L AUTRE en mode maitre)

Mais bon soiut je compend pas pourquoi t'a 3 lecteurs :??: 
Pour ton autre disque dur , faudra enlever un des lecteurs pour le mettre .

Soit tu suis ce shéma :

UN port IDE ===> un matos en maitre +un matos en esclave
Un port IDE====> un matos en maitre +un matos en esclave


PS : j'espere que tes lecteurs / graveurs sont pas en SATA :pt1cable: 
6 Octobre 2007 14:55:24

ok je monte mon matos et j'arrive, je ne pense pas que mes lecteurs soit n sata etant donner qu'ils on les mm branchement que mon disque.
je vien de voir que le jumper de monlecteur etai en CS.

j'ai 3 pc... donc 3 lecteurs :) 
6 Octobre 2007 15:07:57

re ok c'est bon pour les 2 fiches : 2 disques dur master et 2 lecteur en mode slave maintenan je branche les fiches d'allimentation ?
6 Octobre 2007 15:39:31

bon je doit bouger je revienrai ce soir vers 20h j'esper que tu seras la, merci encore
6 Octobre 2007 16:17:24

voila c bon et maintenant tu mets les molex pour les alimenter ;) 
6 Octobre 2007 17:09:37

sa ne marche toujour pas sa me met le mm message meme si je ne met qu'un disque dur et un lecteur
6 Octobre 2007 17:12:15

Ok enleve TOUT et met juste ton disque dur .

Va sur ton bios pour voir s'il le reconnait et fait une detection automatique
6 Octobre 2007 23:36:01

ben en fait je ne sai psa trop si il le reconnait parceque il y a marquer a8t/r 6(le logo masculin)160>0 aster ds la casse corespondante a primary IDE master. de plus quand je vai dessu il donn device : Hard Disk, le fameux nom, size 163,9GB ( ce qui corespon a peu pres au 160 G de mon disque), LBA mode : supported, Block Mode : 16sectors, PIO Mode : 4, Asymc DMA : MultiWord DMA-2, Ultra DMA : Ultra DMA-6, SMART Monitoring : No supported

PS: mon disque s'appelle 6L160P0
6 Octobre 2007 23:44:29

Puis en dessous :

Type : [Auto]
LBA/Large mode : [Auto]
Block (Multi-Sector Transfer) M : [Auto]
PIO mode : [Auto]
DMA mode : [Auto]
SMART Monitoring : [Auto]
32Bit Data Transfer [Enabled]


que dois - je faire ??

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS