Se connecter / S'enregistrer

Résolu Problème de son sur Prestigio MultiPad Ranger 7,0

Solutions (1)
Tags :
  • écouteurs
  • Audio
  • Casques
  • ranger7
  • Musique
  • probleme
  • prestigio
|
Bonsoir,
Je découvre ma nouvelle tablette: le multipad ranger 7.0, je branche mon casque (jack3.5) et à l'aide du lecteur musique déjà installé sur l'appareil, je lance un morceau et là je constate un gros défaut: les fréquences bass n'apparaissent pas! Ce qui rend les musiques complètement inaudibles (et sûrement dangereux pour l'ouïe).
Je décide alors de testé différents applications comme le lecteur video ou YouTube, même constat sauf pour l'application radio. Après vérifications, le problème ne vien pas des musiques, l'égaliseur du lecteur est désactivé et mon casque fonctionne parfaitement.
Je voudrais savoir si il existe une solution à ce problème ou si ce défaut est présent sur tous les appareils.
Si une personne disposant du même modèle pourrait m'aider sa serai super.
  • TonPireCauchemard a édité ce message
  • TonPireCauchemard a édité ce message
  • TonPireCauchemard a édité ce message
  • TonPireCauchemard a édité ce message
Contenus similaires
Meilleure solution
partage
, Animateur |
Salut, il est possible que ce problème provienne d'un défaut de fabrication de ta tablette ça arrive. Il faudrait donc d'abord que tu testes encore avec d'autres applications de lecteur multimédia et, si le problème persiste, il faudra alors la ramener au SAV de l'endroit où tu l'as acheté pour échange ou réparation.
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS