Se connecter / S'enregistrer

Résolu Mon ordi rame en mode normal, est-ce normal ?

Solutions (2)
Tags :
  • Asus
  • Nettoyage
|
Bonjour,


Mon ordi est un Asus X54C-SX102V.
Je le démarre en mode sans echec avec prise en charge réseau ou j'active MBAM, WinPatrol et COMODO vu qu'Eset ne démarre pas dans ce mode...



foobar2000, wmp en mode normal pantent. Et je n'arrive à faire aucune gravure de DVD ni CD, j'ai essayé dans les 2 modes, avec ImgBurn et Nero mais rien n'y fait, quand ça finalise ça me met que c'est bon, mais le DVD reste vierge... Alors comment faire ?


On m'a conseiller de faire un nettoyage et d'y mettre de la patte thermique. Mais je ne sais pas faire...









Merci par avance.
cdlt,
à+
Contenus similaires
Meilleure solution
partage
, Indestructible |
Salut.

Commence par un sfc /scannow: à la fin de l'analyse, tu verras sur le rapport si l'intégrité de Windows n'est plus respectée.

Si c'est le cas, et plutôt que de tout réinstaller, tu pourras tenter une réparation sous forme d'upgrade...si tu possèdes le DVD d'install ou si tu peux en emprunter un de la même version (strictement) que celle qui est installée.

A te lire si problème et pour la suite...
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • sypkis a voté pour cette réponse
  • Commenter cette solution |
Score
0
òh
òi
, Indestructible |
"je l'ai relancé en mode normal, bon ok il surchauffe toujours."

Poste un screen d'un logiciel de sonde (T° et voltages) genre HW Monitor (gratuit).

"j'ai un icone obtenir Windows 10 en bas à côté de l'horloge"

C'est normal...à partir du moment où tu fais les mises à jour automatiques... ;) 



  • scoolup a édité ce message
  • scoolup a édité ce message
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS