Résolu soit le wifi soit ethernet mais pas les deux ??

Solutions (3)
Tags :
  • Ethernet
  • Livebox
  • Wifi
|
Bonjour,
je viens de relier mon PC a ma LiveBox via un câble Ethernet et depuis plus de WIFI . Je suis donc aller dans l' admin de ma LiveBox et wifi déconnecté .J'ai vais donc dans l'onglet WIFI et wifi connecté , je retourne donc voir les équipement connecté et hop Ethernet éteint et wifi fonctionne mais au bout de 5 secondes , Ethernet reprends le dessus et le wifi se désactive !!!

Si quelqu'un peu m'aider ???

Merci d' avance
Contenus similaires
Meilleure solution
partage
Anonyme |
Bonjour

Vous pouvez avoir sur votre modem routeur de la connexion wifi et Ethernet
Si le wifi de votre modem/routeur se désactive vous avez peut être un problème à votre live box contactez alors le support de votre live box

Bien à vous
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • ewen-gougis a voté pour cette réponse
  • Commenter cette solution |
Score
0
òh
òi
|
Bonjour,
Est-ce que ton problème a été résolu ?
Si la réponse est négative, as-tu vérifié le modem routeur comme le suggère inf-for ?
quelle est la situation ?
@+
  • Commenter cette réponse |
Score
0
òh
òi
, Indestructible |
Salut,

Pourquoi tu laisse pas tout simplement en ethernet ou en wifi ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS