Se connecter / S'enregistrer

Résolu La page de démarrage Windows ne s'affiche plus. Pourquoi?

Solutions (17)
Tags :
  • Demarrage
  • Adaptateur tnt
  • Decodeur tnt
|
après le branchement de mon adaptateur, je n'ai pas l'affichage de la page de démarrage, pourquoi?
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
Anonyme |
dubdub40 a dit :
avant de débrancher l'ampli, pensez vous que le fait que la tnt ne soit pas encore en service sur la région, (sud ouest) puisse nuire au fonctionnement de l'adaptateur.
en clair, peut-il fonctionner sans la tnt?


go SAV!
  • Commenter cette solution |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par dubdub40.
  • Commenter cette réponse |
Score
0
òh
òi
|
Tom Nivore a dit :
Ca donne quoi quand tu appuies sur la touche Menu de ta telecommande ? ( celle du décodeur TNT )

rien, que dalle, apres appui sur menu

ok pour le sav

merci
  • Commenter cette réponse |
Score
0
òh
òi
|
dubdub40 a dit :
merci mais,
je veux bien tout essayer, mais j'ai pas d'affichage sur l'écran, alors comment choisir quoi que ce soit?


Ca donne quoi quand tu appuies sur la touche Menu de ta telecommande ? ( celle du décodeur TNT )
  • Commenter cette réponse |
Score
0
òh
òi
|
Ton appareil semble être un "retour client".

Ceci étant dit , tu dois pouvoir accéder au menu principal ( et faire une recherche de chaines , que ta région soit couverte par la TNT ou pas )
  • Commenter cette réponse |
Score
0
òh
òi
|
Tom Nivore a dit :
Salut ,

Tu peux essayer ceci : tu appuies sur la touche MENU de ta telco ,et dans un premier temps tu choisis la langue ( french ) si besoin puis tu recherches Recherche Auto des chaines ( ou un truc dans le genre ).


merci mais,
je veux bien tout essayer, mais j'ai pas d'affichage sur l'écran, alors comment choisir quoi que ce soit?
  • Commenter cette réponse |
Score
0
òh
òi
|
avant de débrancher l'ampli, pensez vous que le fait que la tnt ne soit pas encore en service sur la région, (sud ouest) puisse nuire au fonctionnement de l'adaptateur.
en clair, peut-il fonctionner sans la tnt?
  • Commenter cette réponse |
Score
0
òh
òi
|
Salut ,

Tu peux essayer ceci : tu appuies sur la touche MENU de ta telco ,et dans un premier temps tu choisis la langue ( french ) si besoin puis tu recherches Recherche Auto des chaines ( ou un truc dans le genre ).
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
dubdub40 a dit :

Est ce que celà peut venir de mon antenne rateau sur le toit,
de plus, la réception passe par un ampli d'antenne que j'ai dans les combles.


je ne pense pas que ce soit la cause du fait que tu ne puisses pas acceder au menu principal.
biensur je peux me tromper, et pour verifier, je le brancherais sans l 'ampli.

commence par là, sinon demande à l échanger.

  • Commenter cette réponse |
Score
0
òh
òi
|
dans la notice, ils parlent "rétablir réglage usine" mais seulement à l'affichage à l'écran, après avoir sélectionné l'option,
or je n'ai rien à l'écran
  • Commenter cette réponse |
Score
0
òh
òi
|
oui, j'avais déjà chercher sur internet et rien trouvé sur cette série;

pour info, je l'ai acheté chez leclerc.
je n'ai pas trouvé de mode reset, ni dans la notice,ni sur le boitier.

Est ce que celà peut venir de mon antenne rateau sur le toit,
de plus, la réception passe par un ampli d'antenne que j'ai dans les combles.
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
merci,

mais pas moyen de mettre la main sur la notice sur le web.
peux tu chercher dans le mode d'emploi la maniere de faire un reset factory (retour à configuration usine) sur ton adaptateur ? (si il y a biensur ..)


  • Commenter cette réponse |
Score
0
òh
òi
|
schaublorenz TNT-1714MPEG2
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
tu peux nous donner l intitulé exact du modele de ton adaptateur ?
  • Commenter cette réponse |
Score
0
òh
òi
|
slt,

oui c'est çà;

je branches, j'allume:
il s"'affiche 1, puis FRANCE, puis plus rien
que d ela neige;

merci
  • Commenter cette réponse |
Score
0
òh
òi
Anonyme |
salut

c est à dire ? tu le branches, tu l allumes et tu n' as rien ?
  • Commenter cette réponse |
Score
0
òh
òi
|
bonjour,

je n'ai pas l'affichage de la page de démarrage sur mon adaptateur.

que puis je faire?

merci d'avance
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS