Se connecter / S'enregistrer

Résolu Est-ce normal que le led de mon PC ne s'allume pas au premier coup?

Solutions (11)
Tags :
  • Demarrage
  • Led
  • Matériel
|
Bonjour,
Voila j'ai un ordinateur un peu âgé(7 ans) et il y a 3 mois la pile de la carte mère avait montré ses faiblesses (horloge du BIOS qui reset a chaque démarrage etc...) et l'ordi a un petit LED vert qui montre que le pc démarrera mais après la défaillance de la pile le led ne s'allume plus et j'ai abandonné le pc pendant 3 mois puis j'ai acheté une nouvelle pile avant hier. résultat l'ordinateur remarche avec le led allumé (s'il est éteint l'ordinateur ne démarrera pas) mais le problème c'est que le led éteint quand je l'allume meme après installation de la nouvelle pile mais au second démarrage il se rallume et va jusqu'a la 4eme tentative
Est-ce normal que le led ne s'allume pas au premier coup? ou le pc n'est plus habitué a s'allumer après 3 mois d'innactivité?

Merci d'avance =)
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
ce n'est pas normal mais attend quelque semaines si sa continue c'est quil ya un probleme
  • Commenter cette solution |
Score
0
òh
òi
|
ok
  • Commenter cette réponse |
Score
0
òh
òi
|
J'espère que ça marchera sinon je te tiendrai au courant =)
  • Commenter cette réponse |
Score
0
òh
òi
|
content de t'avoir aidé
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par Noted-OS.
  • Commenter cette réponse |
Score
0
òh
òi
|
Noted-OS a dit :
J'ai déja changé d'alim toujours le meme problème...

donc c'est juste un probleme de temps attent un peux est je crois que sa va marcher
  • Commenter cette réponse |
Score
0
òh
òi
|
J'ai déja changé d'alim toujours le meme problème...
  • Commenter cette réponse |
Score
0
òh
òi
|
Noted-OS a dit :
Tu crois que quelques semaines d'activité il s'habituera a démarrer au premier coup?

je crois mais si c'est pas le cas essaye de changer d'alim juste pour essayer
  • Commenter cette réponse |
Score
0
òh
òi
|
Tu crois que quelques semaines d'activité il s'habituera a démarrer au premier coup?
  • Commenter cette réponse |
Score
0
òh
òi
|
Euh non l'alim a aucun problème ;) 
C'est juste la pile qui en est la cause
J'ai un ordi monté sur pièces
  • Commenter cette réponse |
Score
0
òh
òi
|
Noted-OS a dit :
Bonjour,
Voila j'ai un ordinateur un peu âgé(7 ans) et il y a 3 mois la pile de la carte mère avait montré ses faiblesses (horloge du BIOS qui reset a chaque démarrage etc...) et l'ordi a un petit LED vert qui montre que le pc démarrera mais après la défaillance de la pile le led ne s'allume plus et j'ai abandonné le pc pendant 3 mois puis j'ai acheté une nouvelle pile avant hier. résultat l'ordinateur remarche avec le led allumé (s'il est éteint l'ordinateur ne démarrera pas) mais le problème c'est que le led éteint quand je l'allume meme après installation de la nouvelle pile mais au second démarrage il se rallume et va jusqu'a la 4eme tentative
Est-ce normal que le led ne s'allume pas au premier coup? ou le pc n'est plus habitué a s'allumer après 3 mois d'innactivité?

Merci d'avance =)

c'est quoi comme marque ton alim???
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS