Résolu [Résolu ] Problème son / carte graphique

Solutions (7)
Tags :
  • Matériel
|
Bonjour,

Hier j'ai installé une carte graphique gigabyte hd4670 1Go, et maintenant je n'ai aucun son que ce soit avec les enceinte ou avec micro branché sur les ports a l'avant du pc.
Et ca ne detecte pas non plus le micro.

D'ou peut provenir ce problème ?

Merci
Contenus similaires
Meilleure solution
partage
|
Normalement , les pilotes ATI sont bien foutus et tout fonctionne après un redémarrage système sinon tu peux accéder au BIOS à l'allumage de ton PC en pressant une touche indiquée avant le chargement de windows ( le plus souvent c'est la touche "suppr" )
  • Commenter cette solution |
Score
0
òh
òi
|
N'oublies pas de mettre [Résolu ] dans le titre de ton post.
  • Commenter cette réponse |
Score
0
òh
òi
|
Ben voila c'etait bien ca la carte son integree etait sur "automatique" suffisait juste de la mettre sur "activer"
  • Commenter cette réponse |
Score
0
òh
òi
|
Mais non te casse pas la tête ta quoi comme pilotes son ???

  • Commenter cette réponse |
Score
0
òh
òi
|
Je viens de me renseigner sur internet mais ils n'expliquent pas la demarche a suivre.
En faite il faudrai forcer l'activation de la carte audio interne dans le bios mais je ne sais pas comment faire.

Quelqu'un pour m'aider ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Oui je viens de regarder et les pilotes sont à jour
  • Commenter cette réponse |
Score
0
òh
òi
|
As tu bien installé les drivers de la carte graphique ??
car les cartes HD de chez ATI décodent le signal audio
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS