Résolu Pourquoi quand je branche mon nouveau disque dur, mon PC bug?

Solutions (15)
Tags :
  • sata
  • WD
  • Matériel
|
Bonjour à tous
je viens d'acheter un second disque dur sata à brancher sur ma tour. Le premier est déjà en Sata.
Je fais les branchements et l'ordi bugge à la page d'accueil de ma carte mère quand les 2 sont branchés. L'ordi démarre nikel quand il n' y a pas le nouveau.
Je ne sais donc pas ce qu'il faut faire!

ma config :
CM P5w DH deluxe
1er dd western digital 74go 10 000trs/min
2e DD samsung 1tera

le premier est sur le slot sata 1 maitre
le second sur sata 3 esclave


Merci d'avance
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
, Zombie |
alor tu a sata 1 / sata 3 / sata 4 a droite , un sata a gauche sous le rad des mosfest et 2 sata pour le raid en bas , alor essaye sata 4 et celui a gauche
  • Commenter cette solution |
Score
0
òh
òi
|
Résolu merci
c'est passé avec le Sata4
  • Commenter cette réponse |
Score
0
òh
òi
|
j'ai vista ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Sur sata 4 le PC a démarré
il est reconnu dans le egstionnaire de périphériques
mais il n'apparait pas dans le poste de travail...

on y est presque merci
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
le jumper est sur la carte mère il sert a configurer un raid
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Essaye avec le DD seul, et si ton pc ne bloque pas à l'affichage du BIOS, c'est que le problème ne vient pas de celui-ci.
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
non je n'ai pas encore 2 dd mais sa ne va pas tarder alor ton problème m'intéresse du coup
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
vérifie aussi que le jumper pour le raid ne sont en raid 1 ou 0
  • Commenter cette réponse |
Score
0
òh
òi
|
Niar a dit :
Commence déja par essayer de brancher le nouveau disque dur SEUL afin de vérifier que celui-ci n'est pas HS.

Après on pourra commencer à chercher ailleur...


il est neuf et mon OS est sur l'autre ... j'essaye quand même?
  • Commenter cette réponse |
Score
0
òh
òi
|
toto29620 a dit :
alor tu a sata 1 / sata 3 / sata 4 a droite , un sata a gauche sous le rad des mosfest et 2 sata pour le raid en bas , alor essaye sata 4 et celui a gauche


ok je vais faire cela je dois tout éteindre :fou: 
je voulais savoir tu avais 2 DD sur ta configuration. Cela ne peut pas venir des jumpers?

bon j'essaye sata4 et je reviens :lol: 
  • Commenter cette réponse |
Score
0
òh
òi
, Maître Yoda |
Commence déja par essayer de brancher le nouveau disque dur SEUL afin de vérifier que celui-ci n'est pas HS.

Après on pourra commencer à chercher ailleur...
  • Commenter cette réponse |
Score
0
òh
òi
|
merci de ta patience
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
attan je regarde j'ai la meme cm
  • Commenter cette réponse |
Score
0
òh
òi
|
sata 2? il n'ya que sata 1/3/4
  • Commenter cette réponse |
Score
0
òh
òi
, Zombie |
met le sur le sata 2
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS