Se connecter / S'enregistrer

Résolu Miseen réseau impossible avec windows7

Solutions (2)
Tags :
  • Réseau
  • Mot de passe
  • Windows 7
  • Système d'exploitation
|
Bonsoir
Je possède un pc avec windows7 et un netbook Asus sur lequel je viens aussi de mettre windows7, impossible de les faire détecter sur le réseau.
Je suis bien la procédure décrite ici
http://www.commentcamarche.net/contents/windows-7/creer...


Le soucis je peux créer un groupe résidentiel sur mon pc principal comme décrit, çà me donne bien un mot de passe, mais ensuite quand je vais sur le deuxième pc dans choisir les options de groupe résidentiel, je n'ai pas comme indiqué "rejoindre ", mais créer un groupe résidentiel, si j'ai bien compris le deuxième pc devrait me proposer de rejoindre le réseau et ensuite me demander le mot de passe donné par le premier pc pour se connecter .

Si quelqu'un a une idée je le remercie d'avance.
Contenus similaires
Meilleure solution
partage
|
Salut jovy,

Est tu sur le même groupe de travail ?

-->clic droit "Ordinateur"
-->clic "Propriété"
-->clic Onglet "Nom de l'Ordinateur"
-->Voir "Groupe de Travail"

Logiquement il devrait il y avoir :

--> "Groupe de Travail" --> "WORKGROUP"


Voilà, maintenant cela peut venir d'ailleurs !
  • Commenter cette solution |
Score
0
òh
òi
|
Salut athilas et merci pour ta réponse
J'ai fini par trouver et je pense que ta réponse n'est pas mauvaise, j'ai vu sur un forum de renommer le groupe de travail, il me semblait bien avoir workgroup sur le 2 pcs c'est il me semble ce que windows met par défaut, çà ne devait pas etre vraiment çà je suppose, en fait j'ai renommer sur les 2 pcs en appelant "maison" et là pas de soucis je découvre bien le réseau a partir du deuxième pc, çà me demnde bien comme décrot dans la manip de rejoindre le réseau maison et çà me demande le mot de passe généré par le pc principal.
Affaire résolue.
Par contre j'ai un lecteur multimedia sur ma télé qui a un réseua NAS accessible depuis un pc par wifi, quand je vais sur mon routeur, je vois bien ce réseau NAS, mais il est invisible dans le poste de travail alors que depuis xp çà marche.
Pas bien grave, en wifi c'est très lent pour envoyer des fichiers, du coup je branche mon portable directement dessus en us et c'est plus rapide, mais j'aimerais comprendre ce qui ne va pas
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS