Votre question

Rechercher dans demarrer

Tags :
  • Windows XP
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
8 Mars 2011 18:22:04

quand je trape une lettre sur rechercher ca me met echec d'initialisation de la recherche
merci de votre aide

Autres pages sur : rechercher demarrer

8 Mars 2011 18:24:01

Salut,
virus? spyware? => recherche
fichier manquant => réinstallation
m
0
l
8 Mars 2011 18:27:13

salut
avec quel windows??(xp,vista.....)
un screen peut etre?
m
0
l
Contenus similaires
8 Mars 2011 18:40:24

c'est vista et pas de virus
m
0
l
8 Mars 2011 18:42:02

merci de vos reponse mais il faut reinstaller quoi? et si je fais reparer ca va pas remarcher
m
0
l
8 Mars 2011 19:23:53

oui j'ai déjà essayer ça mais c'est pareil jai le sp2 et non le sp1 je ne c'est pas si ca change mais en tout cas mon probleme est toujours là
m
0
l
8 Mars 2011 19:42:34

sinon (moi j ai seven) panneau de config=>optoin d indexation =>avancé=>depannage=>supprimer et reconstruire l index
m
0
l
8 Mars 2011 19:52:20

ok mais quand je vais dans option d'indexation les ecritures ne sont pas en surbellance je sais pas si c'est comme ca qu'on dit mais disont que tu ne peut pas aller dessus car ellees ne sont pas en gras jespere que tu me comprends
m
0
l
8 Mars 2011 19:56:20

je crois
les emplacements? ou les options avancées sont grisée?
m
0
l
8 Mars 2011 20:41:00

oui donc on ne peut rien faire il faut que les ecritures soient en gras
en tous cas je te remercie si tu trouve une soluce je regarderais demain car là je vais m'appreter a allez bosser merci encore
m
0
l
8 Mars 2011 21:46:10

ce sont les em^placement de recherche donc je ne peux pas cliquer dessus
m
0
l
9 Mars 2011 07:57:13

bon j ai touver ca pour toi c est a tester
Citation :
i je t'indique la procédure sous XP, à adapter pour Vista.

ouvrir le panneau de configuration --> Outils d'administration --> Services de composants

une fenêtre MMC s'ouvre

dans l'arborescence (partie de gauche), dérouler Service de composants --> Ordinateur

dans la partie de droite, clic-droit sur Poste de travail --> Propriétés

aller sur l'onglet "Propriétés par défaut"

vérifier
- case "Activer Distributed COM (DCOM) sur cet ordinateur" doit être cochée
- dans la liste déroulante "Niveau d'authentification par défaut", choisir "Connecter"

redémarrer le PC

si cela ne suffit pas, dans la liste déroulante "Niveau d'emprunt d'identiter par défaut", choisir "Emprunter l'identité" puis reboot


en image ca donne ca


m
0
l
9 Mars 2011 20:48:03

ok mais je n'arrive pas a avoir les servicesde composants ca me gave dur
m
0
l
9 Mars 2011 21:19:34

ca doit etre a Panneau de configuration\\Outils d’administration\services de composants
m
0
l
10 Mars 2011 15:35:34

ok mais moi j'ai juste service et quand je clique dessus ca me met tous les services local pas de services de composant peut etre qu'il manque des fichiers mais c'est bizarre je n'est rien fait car avant je n'utilisait pas la fonction rechercher
m
0
l
10 Mars 2011 16:16:50

ok j'ai trouvé pour les services de composant j'ai fait comme tu ma dit mais c'est toujours pareil
m
0
l
10 Mars 2011 20:58:37

alors desolé j ai plus d idée la
si ce soucis c est déclarer récemment tu peux toujours essayer une restauration systeme
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS