Se connecter / S'enregistrer
Votre question

UC utilisé 100%

Tags :
  • Desinstaller internet explorer
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
8 Février 2004 21:13:10

Salut a tous
(dsl si cest pas ici qu'il faut poster)
Bon voila jai formater mon ordi aujourd hui, et depuis mon uc est utlisé a 100% et c lent c pa normal car avant que je format il faisai pa ca. Peu etre javais configurer un truc fai pour ca mais je me rappelle plus. Chaque foi ke je suis sur une parge internet ca monte a 100% ca ralenti la fluidité d'ouvertures des pages meme par exemple mnt quan jecris un message fau du temps pour le message apparai lol si je revin sur le bureau ca redescen a 15%
Ma config:
AMD duran 1000mhz
224 ram

Merci d'avance

Autres pages sur : utilise 100

9 Février 2004 06:44:55

si tu as XP, fait un ptit CTRL ALT SUPPR pour voir le logiciel qui utilise toutes tes ressources.
9 Février 2004 15:49:57

J'ai les logiciels de dhabitude. Si non jai aussi un pb c'est quan je tape par exeple www.google.fr ca met met apres http://ehttp.cc/?www.google.fr et donc impossible d'afficher la page : voila la screen gestion des taches win et du pb dadresse :
Contenus similaires
9 Février 2004 16:14:13

deja c pas duran mais duron

tu dois avoir un programme ou virus qui utilise le proc à 100% , reinstaller windows ou format ou essaye de voir où est le pb .
9 Février 2004 16:18:23

Attention, tu as surement eté contaminé par MyDoom...

En effet, MyDoom fout ton UC a 100% et a tendance a fermer tes logiciel lorsque tu les lances...


Solution :


1/ Deja fait toutes les MAJ critiques sur Windows Update Ici

2/ Utilise l'outil d'eradiquation du virus MyDoom/Novarg mis en ligne par Microsoft
Page de Telechargement / infos : Ici


Bye ! ;-)
9 Février 2004 17:03:25

J'ai pa encore isntallé danti virus. commenbt je peu etre contaminé par mydoom jai reisntallé et formaté windows hier lol c bizarr c peu etre aussi pour ca ke ca met foire gogole etc enfin merci v essayer on sais jamais
9 Février 2004 18:03:03

Moi aussi ca me le fait , mais jai tt essayer a chaque fois ca me dit ke je lai pas :-?
9 Février 2004 18:26:40

No ca va toujours pas javai deja fai les MAJ apres avoir installé hier windows xp famillial et internet et la je vien de dl le truc pour voir si on a le virus my doom mai no c mi No detect. Ca doi venir d'autre par pourtan jai pa encore de programme installé en arriere plan (a par msn et msn plus) pour utiliser 100% le Uc lol . fau peu etre configurer quelque chose ? Et si j'utilise un autre navigateur d'internet comme internet explorer ?? mais le quelle ?
9 Février 2004 18:37:31

Moi ya un nvx truc , ca vient de reboot 3 fois ss prevenir je taper du texte sous WORD et Pouf ca reboot :-( c pas blaster car ca emt le msg com koi ds 1 min ca redemarre
9 Février 2004 18:42:59

Non ca va toujours pas j'ai essayé u nautre navigateur qui est Avant Brower mais le Uc est tjs a 100%. Il est pa mal mais ca arrange tjs pa mon pb de Uc par contre pour google ca fonctionne mnt i lest bien ce navigateur. Comment faire pour desinstaller internet explorer??
9 Février 2004 19:03:34

:crying:
10 Février 2004 01:41:09

Dans ce cas pour Evers :

Oui m^m si ce n'est pas "Blaster" c'est en tout cas une variante qui utilise la m^m faille RPC de Internet Explorer. Lorsque le message apparait, fait :

Demarrer > Executer > shutdown -a

Celà auras pour but d'empecher le reboot de ta machine.

APRES POUR TOUT LES DEUX (Evers & ProKiLL):

1/ Faites TOUTES les mises à jours critiques

2/ Installez un Antivirus gratuit "AntiVir PE" qui en plus d'être excellent, est gratuit.

Vous le trouverez ICI

Apres son installation, faites une mise a jour des definitions de virus (Start Internet Update)
et faites un scan complet de votre machine, vous allez surement etre surpris ^^
S'il trouve quelques virus qu'il n'arrive pas a "isoler", redemarrer en mode sans echec (F8 au demarrage du pc) et relancer un scan complet de vos disques dur.


@+++
10 Février 2004 11:47:33

Mais yavait ocun message ki me disait ke ca aller rebooté , et jai deja AntiVirusKit pro 12 ki lun des meilleur car il regroupe KAV et RAV.Mais bon jai reinstaller Windaube et jai plus de bleme
10 Février 2004 11:49:12

OUPS dsl ct pas Moi ya un nvx truc , ca vient de reboot 3 fois ss prevenir je taper du texte sous WORD et Pouf ca reboot c pas blaster car ca emt le msg com koi ds 1 min ca redemarre

mais Moi ya un nvx truc , ca vient de reboot 3 fois ss prevenir je taper du texte sous WORD et Pouf ca reboot c pas blaster car ca met PAS le msg com koi ds 1 min ca redemarre

Encore dsl
10 Février 2004 11:49:36

Problème réglé :jap: 
10 Février 2004 16:17:49

Va sur le site microsoft et telecharge les correctifs pour windows XP.

En meme temps installe un antivirus .Moi j'ai eu des merdes et aprés le correctif tout allez mieux.Comme antivirus j'ai pris avg 6 , en plus il est gratuit et il y a des mis a jour reguilierement(pour m part depuis que j'ai mit avg plus de pb).

Si tu veux avg va sur www.telecharger.com

Sinon je pense que ca ne sert a rien de changer ton navigateur internet car c'est windows qui chie.


:banane:
10 Février 2004 18:04:16

J'ai telecharger tous les mise a jour de windows xp, jai fai un scaan il a reparé je pense les fichié infecté par un virus je crois w32/parti il y en a vai au moin 150 dans mon ordi c bizaar jai formaté il y a 2 jour lol enfin soit mon Uc est tjs a 100% :-(
10 Février 2004 18:18:02

J'arrive plus a faire ctrl+alt+del pour afficher gestion des taches !! comment ca se fai plz?
12 Février 2004 13:52:28

alors ??
13 Février 2004 18:01:43

C'est bon jai encore formaté c a lair de fonctionner. jespere que ca va durer. la je vai telecharger les MAJ de windows
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS