Se connecter / S'enregistrer
Votre question

Démarrage sans clavier ni souris ni moniteur...

Tags :
  • Matériel
  • Écrans
Dernière réponse : dans Matériel informatique
5 Août 2005 14:15:43

Depuis plusieurs jours, lorsque je démarre pour la première fois de la journée mon pc, les ventilos tournent, tout a l'air normal, on entend l'initialisation des lecteurs et du disque dur mais l'écran reste en mode économie d'énergie, et le clavier et la souris ne "fonctionne pas"! Je suis obligé de redémarrer 4 à 5 fois à la sauvage (maintenir le bouton démarrer) pour avoir un démarrage correct! Je ne comprends pas du tout ou ca peut venir, puisque le pc fonctionne très bien la quatrième ou cinquième fois que je le re-démarre!

Pour vous dire : je pete les plombs a chaque fois que je veux démarrer mon pc! Ce qui est étrange c qu'en ce moment même où j'écris ce message il fonctionne très bien, c juste a l'allumage!

Si quelqu'un pourrai me venir en aide ca serait très sympa de sa part!

Autres pages sur : demarrage clavier souris moniteur

5 Août 2005 17:20:35

faudrait que tu formate !

....................................................................

tu sais comment faire ?

(je reste a ton éoute)
(parle moi sur msn si tu veut)
Contenus similaires
5 Août 2005 17:34:25

salut
tu devrai essayer de demonter ta tour et faire un boot de ta carte mere( si tu as la notice) sinon tu lalume o premier ecran noir tu passe dans le bios (dit "setup") et tu remet les parametre par default
tu peu aussi tenter une restauration systeme (demarrer/programme /accesoire/outils systeme/ restauration de systeme )@+
5 Août 2005 17:39:49

Sinon remet a jour ton bios
Pour ce faire, il faut que tu enleve la pile qui se trouve sur ta carte mere (pile plate)
Moi ossi mon ecran ne s'allumer plus des fois g fé sa et il se rallumé

Ps enleve la pile et attend un bon quart d'heure avant de la remettre
5 Août 2005 18:25:15

J'ai déjà fait un cmos, tout retireé et tout remis (plus nettoyage)! Ce qu'il me reste à faire c a formater mais je pense pas que ca soit niveau software!
21 Octobre 2005 10:49:23

Slt
En fait j'ai eu le même problème sur mon pc jusqu'au jour ou le micro ne s'est plus allumé du tout.

Après plusieurs tests avec de la pièce détachée d'autres micros, j'ai vu que l'alimentation était defectueuse, je l'ai changé et par la même occasion j'ai pris 100 Watt de plus et après j'avais plein de problème d'écran bleu toutes les cinq minutes que j'ai résolu en flashant le bios de ma carte mère et en réinstallant les pilotes usb initiaux

J'espere que ma réponse pourra t'aider

Cordialement
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS