Votre question

Urgent! Internet en fonctionne pas mais Wifi et Ethernet marche

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Internet
26 Juin 2011 11:53:52

Bonjour,

J'ai un problème qui a tout ce qu'il y a de plus serieux...
Nous avons eu un problème chez nous de SFR il y a environ, 3semaines / 1 mois :pfff:  suite à un serveur defectueux puis internet est revenu...
Jusque là tout fonctionnait corectement mais d'un jour à l'autre, plus d'internet.
Pour information : je suis sous Seven Home Premium

Je vous explique toutes les manip que j'ai tenté :
>reinitialisation IP, resultat : "votre connexion fonctionne, accès internet disponible" (alors que ça ne fonctionne pas)

> Redemmarage du routeur (neuf box) : toujours rien... :??: 

> Desactivation des Proxy : encore rien... :pfff: 

> Test de nombreux Ping tels que 192.168.1.1 (fonctionne très paquets circules)
" www.google.fr (paquets perdus...)
> Verification des adresses Mac dans le routeur; ok (ca ne marche toujours pas) :fou: 

> J'ai même fait des réinstallation de couches réseau (encore rien...)

> Réinsatalation de pilotes de carte... rien

> Le réseau domestique hors service (si j'essaye de l'activer il accepte puis se desactive automatiquement... toujours rien :fou:  :fou:  )

> Je ne peut pas acceder à l'adresse http://192.168.1.1/ pourtant le ping fonctionne

> Détection de Virus : Aucun virus (Scaner Avast antivirus veersion professionelle...)

J'ai tout d'abord pensé que la BOX (NeufBox) n'acceptait plus l'ordinatuer mais non elle la detecte et dit que le réseau est actif...

Je ne sais plus où donner de la tête pouvez-vous m'aider....

Merci par avance!

Pierredu21240

Autres pages sur : urgent internet fonctionne wifi ethernet marche

26 Juin 2011 12:02:01

J'ai une 2° petite precision je suis actuellement sur le PC contenant la version de w7 defectueuse et internet marche très bien...
(en effet j'ai installé mon 2° W7 sur un 2° disque et ça marche alors que l'autre ne marche pas!)

Je n'y comprend rien^.

merci
m
0
l
Contenus similaires
3 Juillet 2011 00:24:44

As-tu bien regardé tes paramètres de connexion au cas où ...
m
0
l
3 Juillet 2011 11:22:45

Mes parametres... Oui mais je ne voit pas de quoi tu veux parler!

Je pense aussi a cela mais non tout est correct.
m
0
l
3 Juillet 2011 14:17:46

Deco' totale puis une reco' pour voir si c'est pas un bug tout banal.
m
0
l
9 Juillet 2011 12:25:33

jaqi deja essayé et ca ne vient pas du materiel puisque mon deuxième Windows 7 fonctionne à Merveille...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS