Se connecter / S'enregistrer
Votre question

[RESOLU] Session Msn qui ne s'ouvre pas !!!

Tags :
  • piratage
  • Logiciels
Dernière réponse : dans Logiciels
1 Septembre 2007 13:02:43

Bonjour à tous,

Première fois que je post sur le forum !

Soit entrons dans le vif du sujet...
" Ma session Msn ne s'ouvre plus..."

Mise en situation: hier j'étais connectée, je suis descendue manger un peu, et une dizaine de minutes plus tard, je remonte et essaye de changer mon statut... et Hop deconnection avec le message suivant "vous avez été déconnecté"

Mon premier réflex était donc d'aller changer mon code de suite!!!
j'ai ensuite réessayer de me connecter mais IMPOSSIBLE !!! la fenêtre "dépannage" s'ouvre, je suis la procédure, tout est Ok, ensuite réparer, mais impossible de se connecter ...

- 1) Ce n'est pas un piratage, vu que ma session fonctionne sur un autre ordinateur...
- 2) Ce n'est pas un piratage, vu que mon mail et mon code sont exactes
- 3) Ce n'est toujours pas un piratage, car TOUTES les autres sessions fonctionnent
- 4) Et enfin ce n'est pas du piratage étant donné qu'avec le vieuuuu msn (le premier la) ma session fonctionne....

J'ai éssayer de résoudre le problème en supprimant et en réinstallant msn... SANS SUCCES !!!

je m'en remet donc à votre savoir :jap: 


Au Plaisir de vous relire...

Autres pages sur : resolu session msn ouvre

a b 6 Logiciels
1 Septembre 2007 13:43:26

t'as un code d'erreur ?
1 Septembre 2007 14:16:09

oui c'étai le 8ooo4oo5 je pense, j'ai regarder dans le tuto, et j'ai essayer la résolution proposée, mais ca ne fonctionne tjs pas =(
a b 6 Logiciels
1 Septembre 2007 14:27:05

qu'el version msn a tu
1 Septembre 2007 14:52:38

la dernière je pense (téléchargée sur messenger.msn.fr il y a 1mois ) 8.1 (8.1.0178.00)
...
1 Septembre 2007 18:07:58

P R O B LE ME R E S O LU !!!!

grace o topic sur Live messenger ! ^^

17 Février 2008 18:47:03

moi j'at tt esayai mais mais sa ne march ps j'ai le code de probleme 81000306 et Je ne peux ps me connecter sur web messenger. Voici tout ce que j'ai essayé :

- Désinstaller réinstaller.
- Réparer.
- Changer de version.
- Tester plusieurs adresses hotmail.
- Désactiver le pare feu ( Je n'en ai pas à ma connaissance.. mis à part celui de Windows)
- Dans les options internet SSL 2 et 3 sont bien cochés
- J'ai fait un netoyage avec Ccleaner.
- J'ai fait toutes les mises à jour de Windows Update.
- Taper je ne sais plus combiens de "trucs bizares" dans la commande executer. ...
j'ai win xp et j'ai un routeur wifi
Merci d'avance pour vos réponces
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS