Votre question

l'ordi n'enregistre pas les mots

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
14 Janvier 2005 15:28:33

salut je voudrai savoir comment on pouvai faire pour que l'ordi n'enregistre pas les mots que jecris dans google ou autre parceque par exemple: j'ecris "moi" et apres j'etein mon ordi je me reconnecte a google ets si je tape m il m'ecri moi alor commen faire merci de vos rep

Autres pages sur : ordi enregistre mots

14 Janvier 2005 15:30:34

c'est pas bien de cacher les mots tel que "sex" :D 
Aller c'est grillé ! :p 

Il faut vider la cache et l'historique peut etre je crois ;) 
14 Janvier 2005 15:30:45

t'es sous quel navigateur?
Contenus similaires
Pas de réponse à votre question ? Demandez !
14 Janvier 2005 15:32:59

c'est internet explorer
14 Janvier 2005 15:35:26

Citation :
c'est pas bien de cacher les mots tel que "sex" :D 


:ptdr:  :ptdr:  :ptdr: 

Il faut que tu désactives la saisie automatique dans les
options de ton navigateur.
14 Janvier 2005 15:38:29

tu vas dans outils, options internet. Onglet contenu, tu cliques sur saisie automatique, et là juste en dessous de "effacer l'historique de la saisie automatique", tu cliques sur 'effacer les formulaires'.
je crois que c'est ça.

Et à l'avenir, si tu veux qu'il ne retienne plus ce que tu mets dans les champs de saisie, tu décoches 'formulaires' dans activer saisie auto.
14 Janvier 2005 15:42:07

merci j'ai reussi merci de votre aide a chaque fois que j'en demande
14 Janvier 2005 15:58:01

t'inquietes pas!!!!! nous aussi on a rencontré ce problème lol
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS