Votre question

Je suis bien connecter mais pas possible de me surfer

Tags :
  • Anti malware
  • Internet
Dernière réponse : dans Internet
23 Octobre 2010 16:09:42

Je m'explique, on m'a déposer un pc car il y avait un problème avec un malware, un fameux faux antivirus bref j'ai un fait un scan avec Malwarebytes' Anti-Malware, jusque la tout va bien, sauf que
- l'icône de l'antivirus qui est avg, montre qu'il est bien connecter
- icone du reseau marque aussi qu'il est bien connecter,
- le parefeux est totalement ouvert,
- même Emule se connecte
- je ne peux pas faire de restauration car c'est un xp pro et que la fonction a été désactivé
- lorsque je me connecte a ie pas possible de me connecter internet explorer ne peux afficher la page,
- idem pour firefox

j' ai désactivé antivirus et pare-feux même réponse

Quelqu'un a une idée car moi je bloque
MERCI d'avance

Autres pages sur : bien connecter possible surfer

23 Octobre 2010 22:12:08

Salut.

Arrives-tu à naviguer via un autre ordinateur sur cette même connexion ?
Arrives-tu à pinguer ton modem (s'il est routeur) ?
Arrives-tu à pinguer une adresse IP sur internet ?
Arrives-tu à pinguer une adresse URL ?

En allant sur http://173.194.36.104 , obtiens-tu une page Google ?
m
0
l
24 Octobre 2010 00:40:03

j essaie demain si oui qu'elles en sont les raisons. je pense réinitialiser les paramètres réseau mais es-ce une bonne idée ???
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS