Se connecter / S'enregistrer
Votre question
Résolu

Réseau non identifié (via CPL)

Tags :
  • Adresse IP
  • Connexion
  • Réseau
Dernière réponse : dans Internet
13 Octobre 2015 16:05:24

Bonjour à vous,

depuis le démarrage de mon ordi de travail ce matin, je n'ai plus accès à internet.

Avant cela, il arrivait de temps en temps que la connexion ne fonctionne pas car "connexion au réseau local n'a pas de configuration ip valide", toujours réglé par l'assistant windows.

Ce matin c'était de nouveau "connexion au réseau local n'a pas de configuration ip valide", mais windows n'a pas réussi à réparercette fois ci.
J'ai tout essayé: adresser une ip fixe, ipconfig/all (résultats plus bas), ipconfig/renew (résultats plus bas), testé le cable ethernet sur un autre ordi et ça fonctionne....bref, je suis un peu perdu.
Maintenant, la "connexion au réseau local n'a pas de configuration ip valide" s'est transformée en "réseau inconnu"...

Je suis obligé de passer par le cpl car cet ordi (qui me sert à travailler donc) est dans mon bureau qui est trop loin de la box et capte à peine le wifi.

Mon FAI: Numericable
Je suis sous Windows 7 64bits

J'ai besoin de votre aide, car travaillant en freelance pour l'étranger, je ne peux plus faire grand chose sans internet.

Merci d'avance à vous,

Valentin

*******************************************************************
Résultats ipconfig/all:
C:\Users\Valentin>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : AMMON_MINIS
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 44-8A-5B-CE-C9-15
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::a10d:7a82:6709:ac48%11(préféré
)
Adresse d'autoconfiguration IPv4 . . . : 169.254.172.72(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
IAID DHCPv6 . . . . . . . . . . . : 239372891
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1B-EE-94-B0-44-8A-5B-CE-C9
-15
Serveurs DNS. . . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{8FFABC4D-CF1C-43A3-9B90-B3F2E27D58DC} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

************************************************************
Résultats ipconfig/renew:

Configuration IP de Windows

Une erreur s'est produite lors du renouvellement de l'interface Connexion au rés
eau local :
Impossible de contacter votre serveur DHCP.
Le délai d'attente de la demande a expiré.
Une erreur s'est produite lors de la libération de l'interface Loopback Pseudo-I
nterface 1 : Le fichier spécifié est introuvable.

Autres pages sur : reseau identifie via cpl

Meilleure solution

13 Octobre 2015 21:25:52

Bonjour,

On dirai que le souci viens de tes CPL... Quel âge ont-il? Généralement, un CPL, ca "vit" 2-3 ans et guère plus... Tu pourrais déjà tenter des les réapparairer, on ne sais jamais, ca pourrais suffire.

Cordialement,
Haldriel
partage
14 Octobre 2015 09:30:54

Haldriel a dit :
Bonjour,

On dirai que le souci viens de tes CPL... Quel âge ont-il? Généralement, un CPL, ca "vit" 2-3 ans et guère plus... Tu pourrais déjà tenter des les réapparairer, on ne sais jamais, ca pourrais suffire.

Cordialement,
Haldriel


Bonjour Hadriel,
effectivement il semblerait que ce soit ça...
J'avais tout essayé sauf de débrancher/rebrancher le cable ethernet directement sur le cpl...ça a remarché instantanément.
Un peu les boules d'avoir stressé et perdu quelques heures à cause de ça, m'enfin l'essentiel c'est que ça refonctionne.
Merci pour ta réponse, de mon coté, je vais m'acheter une paire de cpl tout neufs :) 

Val
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS