Votre question

Probléme rj45 [ Résolu ]

Tags :
  • Modems
  • Internet
Dernière réponse : dans Internet
14 Mars 2009 18:36:23

Salut,
Quand je branche mon rj45 du pc au modem sa ne fonctionne pas pourtant le cable marche Je l'est testé sur un autre pc
De plus ma carte réseau est bien activer mais rien n'y fait...
J'ai actuellement une configuration wifi
Merci d'avance

Autres pages sur : probleme rj45 resolu

14 Mars 2009 19:48:57

Salut.

As-tu un message d'erreur quand tu branches le cable du PC au modem ? Cable réseau débranché, lecture de l'adresse réseau, connectivité limitée ou inexistante, ...
Tu as quoi comme modem ?
Tu as quel Système d'exploitation ?

Et avec un autre cable, ça donne quoi ?
m
0
l
14 Mars 2009 22:11:24

non je n'est pas de message d'erreur
j'ai un modem alice hitachi mais (le noir et rouge)je connais pas la référence exacte désolé
j'ai win xp pro
et avec un autre cable sa donnerait a coup sur le même résultat
car celui que j'ai actuellement fonctionne mais pas chez moi...
m
0
l
Contenus similaires
15 Mars 2009 13:44:25

Sur ce modem, n'y a-t-il pas plusieurs port Ethernet ? As-tu essayé sur chacun d'eux ?

Quand tu auras fais le branchement, fais : Démarrer -> Exécuter -> tape cmd puis valide avec OK.
Une fenêtre noire apparait, tapes ipconfig puis valide avec Entrée. Il doit te donner l'adresse IP de la carte réseau (Carte Ethernet Connexion au réseau local).

Qu'obtiens-tu comme adresse ?


Cette adresse IP est-elle automatique, ou fixée dans le PC ?
Pour ça, va dans le Panneau de Configuration, rubrique Connexion réseau, cherches ta carte réseau utilisée, fais un clic droit dessus, puis sélectionne Propriété. Ensuite, double clique sur Protocole Internet (TCP/IP).

Est-ce que "Obtenir une adresse IP automatiquement" est cochée ? Ou alors c'est "Utiliser l'adresse IP suivante" ?
m
0
l
22 Mars 2009 19:33:10

Désolé pour le temps de réponse
J'ai testé c'que tu m'a dis de faire
Quand je mes ipconfig sa me met "configuration ip de windows" et rien d'autre par la suite
J'ai essayer la manip sur les 3 ports mais c'est la même chose
Et je suis en ip automatique
m
0
l
23 Mars 2009 10:15:23

Salut j'ai résolu le probléme ce matin même (en cours) ^^
Il me fallait simplement installer les drivers pour le port ethernet
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS