Se connecter / S'enregistrer
Votre question

Mon routeur ne fonctionne plus.

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
10 Septembre 2008 13:00:17

Salut,

J'ai acheté un routeur parce que comme j'habite un duplex la Wifi ne marche pas...
Mais depuis quelques temps mon routeur ne marche plus: lorsque je le connecte à mon PC il fonctionne correctement mais une fois que je le débranche, si je le rebranche il ne veut plus fonctionner!
Depuis hier il ne veut plus du tout fonctionner!!
Que dois-je faire???

Autres pages sur : routeur fonctionne

10 Septembre 2008 13:19:28

founfoun a dit :

Que dois-je faire???

Nous donner plus d'info ...

Quel marque/modèle ?
Relié comment au PC ?
Quel système d'exploitation ?
Quelles indications à l'écran ?
Que ce passe-t-il quand tu tentes de te connecter ?
10 Septembre 2008 13:47:00

Oui bien sûr désolée
marque : Devolo
modèle: Dlan Highspeed Ethernet (starter kit)
système d'exploitation: Windows Vista
Je le relie à la sortie Ethernet de mon PC, je n'ai aucune indications sur l'écran lorsque je le branche ou lorsque je le retire.
Quand j'essaie de me connecter: ca me dit que je ne suis pas connecté à internet.
Contenus similaires
11 Septembre 2008 05:33:27

Et tu as quoi comme modem relié au routeur ?

Clique sur Démarrer puis Executer, tapes cmd puis valide avec OK.
Une fenêtre noire apparait, tapes ipconfig dedans, et notes ton adresse IP.

Poste nous ce résultats.
11 Septembre 2008 18:25:59

J'ai un modem Alice relié au routeur.

J'ai fait ce que tu as dit et lorsque j'ai tapé ipconfig dans la fenêtre noire, il s'est inscrit:


Configuration IP de Windows

Carte Réseau sans fil Connexion réseau sans fil:

Suffixe DNS propre à la connexion :
Adresse IPv6 de liaison locale. .: fe80::7102:9ef:f68e:96f3%10
Adresse IPv4: 192.168.1.24
Masque de sous réseau: 255.255.255.0
Passerelle par défaut: 192.168.1.1

Carte Ethernet Connexion au réseau local:

Statut du média: Média déconnecté
Suffixe DNS propre à la déconnexion:

Carte Tunnel Connexion au réseau local*6:

Statut du média: Média déconnecté
Suffixe DNS propre à la déconnexion:

Carte Tunnel Connexion au réseau local*7:

Suffixe DNS propre à la déconnexion:
Adresse IPv6 de la liaison locale : fe80::5efe:192.168.1.24%12
Passerelle par défaut:

Carte Tunnel Connexion au réseau local*9:

Suffixe DNS propre à la déconnexion:
Adresse IPv6: 2001:0: d5c7:a2ca:144e:9a0:a45a: d97
Adresse Ipv6 de la liaison locale: fe80::144e:9a0:a45a: d97%11
Passerelle par défaut: ::

Voila j'espere que je ne me suis pas trompée.
Qu'est-ce que je fait ensuite?


12 Septembre 2008 05:23:44

Ici, ce qui nous intéresse, c'est :

Carte Ethernet Connexion au réseau local:

Statut du média: Média déconnecté
Suffixe DNS propre à la déconnexion:


Si t'as ce message alors que le cable est bel et bien branché, je supposerai dans un premier temps une défaillance électrique (faux contact dans la carte réseau et/ou dans le routeur, cable endommagé, par exemple). Essaie de bouger la prise réseau, coté routeur ET coté PC, pour voir si ça ne serait justement pas un faux contact.
12 Septembre 2008 19:08:59

J'ai essayé le routeur sur un autre ordinteur portable et ca ne marche pas non plus donc je dirais tu supposes bien : je pense aussi que c'est le routeur qui buge bref je compte l'emmener demain au magasin.
Merci pour ton aide!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS