Se connecter / S'enregistrer
Votre question

Connexion impossible à un serveur 1 min. après le boot

Tags :
  • club internet
  • Internet
Dernière réponse : dans Internet
12 Février 2006 17:33:22

Bonjour,

Ma config : xp pro sp2 / 1 g / ADSL2+ Club Internet / Routeur Hitachi Tecom AH4021

Depuis une bonne dizaine de jour, j'observe un problème de taille. Ma machine héberge un serveur icecast (webradio) distribuant un flux sur le port 8252. Ce flux est relayé par OVH.

En temps normal j'accède via http à mon serveur icecast distant chez OVH, jamais eu de pblm pendant deux mois. Mais maintenant, une minute environ après le boot de mon PC je n'arrive plus à accèder à cette interface ni même à écouter ma propre webradio.

Le ports sont correctement configurés, la preuve, le serveur OVH se connecte sans pblm à ma machine et lse auditeurs peuvent écouter la webradio en question mais moi non.

J'ai tout essayé, formatage, avec et sans sp2 avec et sans firewall (Kaspersky ou Avast) pas de firewall XP.

Rien n'y fait, tests Spywares trojan avec adaware, spybot, asquared, tests réguliers de virus avec Avast.

Quand j'essaye de me conncter à l'adresse du serveur distant, je passe l'identification et après le navigateur (IE ou firefox) tourne sans fin en attendant le chargement de la page qui n'arrive jamais.

Est-ce que quelqu'un a une idée de la cause du problème svp ?

dans le sens où d'autres personnes arrivent à se connecter à la radio et même à accèder à l'admin icecast du serveur OVH, je met OVH hors de cause, en revanche Club Internet pourrait avoir son rôle là dedans...

Merci beaucoup à tous ceux qui prendront le temps de m'aider ;) 

+ +

Autres pages sur : connexion impossible serveur min boot

14 Février 2006 17:23:07

Up ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS