Se connecter / S'enregistrer
Votre question

le 2ième PC de mon réseau RAME ! quelque soit ...

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
13 Septembre 2004 21:25:19

Salut !

J'ai 2 PC en réseau, un partage sa connexion 1024k par le réseau (1 seul cable entre les 2PC - RJ45).

Sur le serveur (celui qui partage) tout va bien, mais sur le client je me retrouve (arpé des test) avec une connexion 256k !! Et c'est exactement la même chose si j'inverse les rôles ...

les 2 PC sont quasi identique ; WinXP / Athlon Xp 2600+ et P4 2.6Ghz / 756Mo RAM et 1024Mo DDR / 120GO et 100Go /

Si vous avez une petite idée ? :jap:  merci :jap: 

Autres pages sur : 2ieme reseau rame

13 Septembre 2004 21:41:47

et moi vous m'oubliez ?? HELP :crying:
18 Septembre 2004 07:21:46

plusieurs solutions :

Probleme matériel :
ton cable est tout pourri ou alors une de tes cartes est morte et génère de la collision à tire l'arigot.
pour tester ça tu peux essayer de copier un film de 700 Mo d'un PC à l'autre, si tes cartes 100Mbps et cable marchent bien ça devrait prendre environ 1 minutes . Si tu es en 10 mbps, 10 minutes.. Si ça prend 3 jours, cherche le/la fautive . Pour faire tes tests tu te débrouilles pour avoir un 3° PC et tu verras bien lequel est lent ..

Probleme logiciel :
Ben là ... bon courage :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS