Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Connexion / Pages Web bloquées

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
Partagez
12 Septembre 2004 14:07:03

Bonjour a tous! :copain:

Moi j'ai un problème au niveau d'internet.
Aub out d'un certain temps, ma connexion se bloque alors que je suis connecté a 639,8 kbps.
Quand je lance mon naigateur ( Mozilla ou IE ), les pages restent blanches, rien ne s'affiche.
Le chargement des pages se lance mais s'arrete aussitot en affichant "terminé".

Les pages s'affichent que si j'insiste en cliquant une vingtaine de fois sur le lien du site que je veux ouvrir...

Quand cela se produit, je ne peux pas non plus démarrer MSN, eMule, Kazaa... car ça me dit que je ne suis pas connecté a internet

Je ne sais pas de quoi ca vient, j'ai fait plusieurs analyses ( secuser, norton, stinger...) mais aucun virus ni trojan est détecté!
Et quand je fais "ctrl+alt+suppr" aucun processus suspect n'apparait.

Aidez moi svp!... merci d'avance

------------------------------------------------

Pour info je vous donne ma config:

AMD athlon XP 1800+
512 Mo DDR
ATI radeon 9200se 128Mo
DD 40Go
Modem Bewan ADSL
Lecteur DVD Hitachi
Graveur Samsung 48-24-48

Windows XP pro
Norton Antivirus 2004
Mozilla Firefox
Incredimail

Tele2 internet 512k

Autres pages sur : connexion pages web bloquees

12 Septembre 2004 14:25:11

HELP :hello: 
12 Septembre 2004 14:42:12

Il y a sans doute des travaux sur les lignes haut débit de ta ville, style dégroupage en cours ou encore un DSLAM en panne.
Contenus similaires
12 Septembre 2004 14:44:33

Je sais pas... mais ca m'étonnerai parce que si je reboot mon PC , tout redevient normal...
12 Septembre 2004 15:21:41

Le problème semble venir du processus crsss.exe, car kan je lai supprimé, tout est rentré a peu près dans l'ordre.
Cependant, en faisant une recherche avec google, il est dit que c'est un processus critique qui n'est pas un virus.
A noter que j'ai csrss.exe et crsss.exe...
12 Septembre 2004 15:31:00

salut !
Alors je suis d'accord avec toi vertigo : le CSRSS.EXE est un exe du système donc moi j'y toucherai pas ...

MAis le CRSSS.EXE je ne l'ai pas, alors il peu être louuche ... :-o

Tape dans Executer : msconfig
puis vas sur Démarrage et décoche le CRSSS.EXE
puis redémarre ...

et si ça le fait encore beh recoche-le pour remettre comme avant ... ok ?
12 Septembre 2004 15:33:40

Le problème c'est que kan j'ai interrompu le processus, ca m'a fait planté et redémarré...
Je vais kan même essayé de le désactivé pi si ya un pbm, je redémarrerai en mode sans échec...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS