Se connecter / S'enregistrer
Votre question

Problème MP4 : SONY (RESOLU)

Tags :
  • Vidéo
Dernière réponse : dans Photo et vidéo
23 Mars 2008 16:47:45

Bonjour ou Bonsoir

J'ai un MP4 Sony, quand je relie mon MP4 a mon ordinateur avec un câble USB, puis je vais sur MOVIE (vidéo) je met une vidéo , puis j'allume mon MP4 pour voir la vidéo et il me mette "Pas de doc" Alors que j'ai mit la vidéo sur mon MP4.
Qu'est ce que je fait, j'ai pas encore essayer de convertir les vidéo !

Merci.

Autres pages sur : probleme mp4 sony resolu

23 Mars 2008 17:13:48

Répondez moi SVP !
a b y Vidéo
23 Mars 2008 17:27:45

Bonjour,

Quel est le format de ta vidéo? :) 
Contenus similaires
23 Mars 2008 20:17:00

Le format c'est MPEG Layer-3.
23 Mars 2008 22:10:13

Pourquoi vous voulez pas m'aider.
a b y Vidéo
23 Mars 2008 22:15:55

Tu permet, je suis pas 7j/7, 24h/24 sur le forum...

Convertis ta vidéo en MPEG-4, en ligne, avec www.media-convert.com , ou bien en utilisant un logiciel, comme SUPER, ou M4NG. :) 
23 Mars 2008 22:37:08

Merci je vais essayer !
24 Mars 2008 10:07:27

mounix a dit :
Le format c'est MPEG Layer-3.

Ça c'est le format audio, non?
24 Mars 2008 10:42:39

oui
24 Mars 2008 11:04:15

Merci lonithe1 sa a marcher sur le site.
24 Mars 2008 11:10:17

Oui je vais le faire.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS