Votre question

Probleme carte graphique geforce 6200 128mo

Dernière réponse : dans Photo et vidéo
3 Août 2007 03:52:47

Tout dabord bon soir et merci de lire ce sujet.Voila mon probleme,j'ai acheter une carte graphique gf 6200 je la branche a ma carte mere,quand j'allume mon pc il y a un message sur mon ecran "aucun signale" je fais une recherche sur internet et dans la notice je vois qu'il faut connecter la carte graphique a une alimentation mais le probleme c'est que sur ma carte il n'y a aucune prise rien du tout penser vous a une erreur et que je dois ramener ma carte ou je l'ai acheté ou alors faut il acheter cette petite prise a part???merci d'avoir pris le temp de lire ce post :) 

Autres pages sur : probleme carte graphique geforce 6200 128mo

3 Août 2007 04:30:39

ta carte graphique n'a pas besoin d'alimentation supplémentaire.
et ça ne s'achète pas seule les cartes graphiques haut de gamme en ont un.
regarde si elle est bien enfichée.verifie aussi au niveau du connecteur vga.
pourrais tu préciser le nom de ta carte mère.
a t'elle un chipset graphique intégré ?
3 Août 2007 13:48:32

oui elle est bien enfiché le connecteur et bien mis ma carte mere et une SIS 661.Un chipset est un genre de petite puce avec le nom de la marque soudé sur la carte??si oui j'en est un
Contenus similaires
3 Août 2007 13:52:35

avais tu une carte graphique sur ton pc avant d'installer celle-ci ?
3 Août 2007 13:57:43

oui j'ai une carte graphique mais deja incrusté dans la carte mere
3 Août 2007 14:06:16

donc c'est ça que l'on appelle le chipset graphique intégré.
sur certaines cartes mères il y a un cavalier a enlever pour le désactiver lorsque on met une carte graphique.
as tu le manuel da ta carte mère ?
3 Août 2007 14:21:29

Non je nai pas le manuelle de ma carte mere.Cela veut dire que je suis foutue??
3 Août 2007 14:34:06

non,je vais essayer de le trouver sur internet
as tu bien branché le port du moniteur sur le port vga de la carte graphique ?
(va pas croire que je te prends pour un imbécile)
3 Août 2007 19:52:54

oui c'est celle si aufaite j'ai ramené ma carte a boulanger il mon di ke la carte n'avait aucun probleme il sufisait de faire les reglage dans le BIOS et de le metre en x8 mais je ne c pa comen le faire pourez tu m'eclairez stp merci beaucoup vikin
3 Août 2007 19:58:30

merci pour la notice mé el é en anglais é je compren vraimmen rien lol
3 Août 2007 21:37:17

essaie en utilisant " load optimized default " dans le bios.
sinon décris ce qu'il a marqué dans " AGP & P2P Bridge Control "
3 Août 2007 22:22:41

c'est bon j'ai reglé le probleme tout venez d'une ridicule fiche que l'on apelle cavalier il fallait l'enlevé de lanciene cg incrusté o processeur et la metre sur la nouvel cg tte cette perte de tem a cose dun ridicule morco de plastique en tout ka vikin je te remerci pour ta patiente si tu a besoin daide je sui la
3 Août 2007 22:25:01

vikin a dit :
donc c'est ça que l'on appelle le chipset graphique intégré.
sur certaines cartes mères il y a un cavalier a enlever pour le désactiver lorsque on met une carte graphique.
as tu le manuel da ta carte mère ?

3 Août 2007 23:37:31

lol merci bocou mé maintenan mon pc rame beaucoup j'ai un processeur 2,94ghz 256 de memoire vive un diske dure de 80go partitioné en 2
3 Août 2007 23:47:57

ce n'est pas a cause de la carte graphique. rajoute de la mémoire vive.256 c'est juste si tu as xp.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS