Se connecter / S'enregistrer
Votre question

"Ressources USB insuffisante" pour un modem Sagem ST-800 ?

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
11 Janvier 2005 21:43:56

Bonsoir,

Un probleme de ressources insuffisantes pour un modem est dû a l'alimentation ?

Merci de m'éclairer.

:-o

Autres pages sur : ressources usb insuffisante modem sagem 800

11 Janvier 2005 21:44:51

nan surement due à la bande passante USB sutout pour les grosses connections genre 6 ou 20 méga :S
11 Janvier 2005 21:45:35

ton modem tu l'a branché sur un port usb 1.1 ou 2.0 ?
Contenus similaires
11 Janvier 2005 21:46:35

J'ai déjà eu ce probleme: ça peut venir de 2 cotés: ou bien ta prise ADSL est mal branchée ( trop de filtres, derriere la prise téléphones, etc....) ou bien il faut simplement que tu branches sur un autre port USB. Dis moi si ça a marché.
11 Janvier 2005 21:48:49

USB ===> POUBELLE, passe à l'Ethernet et ça te changera la vie !
11 Janvier 2005 21:49:05

Ton modem il a une prise courant à lui seul ou il s'alimente grace à l'USB ?

A+
11 Janvier 2005 21:49:51

Citation :

Dj_Froustyle a écrit :
nan surement due à la bande passante USB sutout pour les grosses connections genre 6 ou 20 méga :S


C'est une connexion en 512k...

Mais j'ai oublié de vous préciser que le PC "a vécu"...

C'est une bécane qui est en celeron 800 mhz... C'est une tour "à plat"... vous voyez le tableau...

lol

:-)
11 Janvier 2005 21:50:21

Citation :

FredSL92 a écrit :
ton modem tu l'a branché sur un port usb 1.1 ou 2.0 ?


C'est de l'usb 1.1 ! 8-)

Citation :
J'ai déjà eu ce probleme: ça peut venir de 2 cotés: ou bien ta prise ADSL est mal branchée ( trop de filtres, derriere la prise téléphones, etc....) ou bien il faut simplement que tu branches sur un autre port USB. Dis moi si ça a marché


J'ai remis à plusieurs endroits et rien de mieux...

Citation :
Ton modem il a une prise courant à lui seul ou il s'alimente grace à l'USB ?


Le modem est auto-alimenté via l'usb...

Merci de vous penchez sur cette enigme...
11 Janvier 2005 21:52:25

Ben Dilibouille j'ai le même problème que toi, avec un 800mhz aussi une poubelle quoi lol, avec les USB en 1.1, quand je branche mon modem + ma webcam sa fait sa... il parait qu'on doit acheter une carte 2.0. C'est bon ?
11 Janvier 2005 21:54:03

Citation :
il parait qu'on doit acheter une carte 2.0. C'est bon ?il parait qu'on doit acheter une carte 2.0. C'est bon ?


Bah soit une carte 2.0 soit une alim' et c'est là que le bas blesse...
11 Janvier 2005 21:54:16

oula pas étonnant avec de l'1.1
11 Janvier 2005 21:54:29

C'est peut-être du au courant, USB me permet que du 900 mili-ampère, donc si ton modem en demande plus il ne fonctionnera pas, j'ai eu exactement le même problème avec un DD externe sur un protable.
11 Janvier 2005 21:55:16

Et comment sait-on si c'est du à l'alim ou bien du à la carte ?
11 Janvier 2005 21:55:47

Citation :

Dj_Froustyle a écrit :
oula pas étonnant avec de l'1.1


Pour une connexion 512k l'USB 1.1 est largement suffisant..
11 Janvier 2005 21:56:06

Citation :

Hacken a écrit :
C'est peut-être du au courant, USB me permet que du 900 mili-ampère, donc si ton modem en demande plus il ne fonctionnera pas, j'ai eu exactement le même problème avec un DD externe sur un protable.


En effet, je pencherais plus sur un probleme de courant car l'usb 1.1 c'est une norme de bande passante (je crois).
13 Janvier 2005 18:57:37

Salut à Tous !!!

Je pense qu'il s'agit bien d'un probleme d'alim' car lorsque tous les péripheriques USB sont déconnectés cela fonctionne... lol

Alors en attendant qu'il change d'alim' (mon poto.. lol) et bah il devra debrancher son imprimante et son scanner pour que toutes les ressources USB et életriques notamment en soient utilisées que pour le modem ADSL...

Merci de votre aide !


A bientôt les furieux...

mdr :-P

:-)
21 Octobre 2010 22:51:32

bonjour a tous,
je sais que je reprend la question vieille de 5 ans, mais j'ai a priori le meme probleme àvec un modem ZTE852.
il se déconnecte sur certains sites ou quand je vais télécharger certains fichiers.
et si c'était l'inverse? que l'alimentation de l'USB etait inférieur au modem (470mA)
en espèrant avoir des réponses...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS