Votre question

Problèmes de configuration

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
16 Janvier 2009 16:16:44

Bonjour à tous,
Je crois que mon ordinateur a quelques petits problèmes. Il est parfois très lent et pourtant j'ai une assez bonne confg :

Intel Core 2 Quad Q6600 2.0 Ghz
Nvidia 8800 GT 512
CM : Gygabyte P35-DS3R
Ram: Balistix Tracer 2*1 Go.
DD: 300 Go
Batterie de 650W.

J'ai lancé Antivir, Spybot, Ccleaner et pour le registre Registry Defrag. J'ai même défragmenté le disque dur et ça rame toujours autant. Aussi j'atteins un score minable de 2800 avec 3D Mark 2006 (12 000 et des poussières lorsque je l'ai monté). Quelqu'un aurait-il des idées de quoi ça pourrais provenir?
Merci d'avance .

Autres pages sur : problemes configuration

16 Janvier 2009 16:27:19

explique un peu si il ram quand tu joue a des jeu lourd la ses normal ta carte graphique ne te le permet pas sinn si ses dans windows (ouvertur de dossier ...) la ses pas normal rep
16 Janvier 2009 16:36:39

Il ram a l'ouverture des dossiers et à l'execution de fichier. Mais ce que je trouve le plus inquiétant c'est mon score 3D Mark...
Contenus similaires
16 Janvier 2009 16:40:45

je ne vois pas se que ses mon scor 3d max ??
16 Janvier 2009 16:47:25

3D Mark 2006 est un logiciel pour tester les performences de son système.

Quelqu'un a une idée svp?
16 Janvier 2009 16:51:47

Salut,

Le double-coeur de ton processeur est bien reconnu dans le panneau de config ? C'est peut-être lié à ça et du coup ça ralenti l'ordinateur.

@+
16 Janvier 2009 16:55:29

la boutique de maintenance ou je travaille quelqu'un est venu avec un tres bon pc enorme config il ramé a mort on lui as conseiller de reinstaller windows le lendemin il est venu nous remercier ...
16 Janvier 2009 17:03:14

Juste pour savoir as tu bitdefender en antivirus ? Parce que moi j'avais une bonne config et on a réinstaller bitdefender parce qu'il expirais et maintenant il marche du tonnerre...
16 Janvier 2009 17:08:08

Pour répondre a vos questions mon processeur a 4 cœur et ils ont l'air de tous fonctionnés, en tout cas ils sont reconnus dans le panneau de config. Pour ce qui est du reformatage je ne pense pas qu'il soit nécessaire vu tout ce que j'ai fait ( antivirus, anti spyware, clean, defrag du registre et du dd), et mon antivirus est Avira Antivir Personnal Edition comme indiqué plus haut.
16 Janvier 2009 17:11:55

ben si se nets pas un soucie de config je te reconseille un reormatage apel un service apres ou magasin de mintenance il te confirmeron de fair un refonrmatage
16 Janvier 2009 17:15:05

Désolé je n'avais pas vue le nom de l'antivirus. Dans les processus il y a beaucoup de chose de lancer ? Est-ce qu'il y en a qui prenne énormément de mémoire ?
16 Janvier 2009 17:25:39

L'utilisation de l'UC est constante à environ 30-40 %, J'ai 1,4 Go disponible sur 2,09 pour la mémoire physique et au niveau des processus, le plus gourmand est firefox qui utilise 80 Mo de mémoire, ensuite vient explorer.exe avec 36 Mo puis svchost.exe, RTHDCPL.exe qui n'excede pas 30 Mo.

PS : J'ai environ 90 processus inactifs.
16 Janvier 2009 17:31:06

Ouais bas la je vois pas autre chose que la réinstallation...
16 Janvier 2009 18:04:41

En fait ca m'embête un peu de formater car j'ai plus de 250 Go de données et je ne sais pas ou les mettre.
17 Janvier 2009 10:06:58

hello
execute/msconfig/onglet demarage/ fait le tri des progs utile pour le demarage!
17 Janvier 2009 18:09:23

Excellent pour l'astuce leboloco, je savais pas ! Mais ce n'est pas que le demarrage qui rame et il n'y a pas énormément de programme squi s'ouvrent. Je suis effectivement allé dans un magasin et ils m'ont dis que formater n'était pas une bonne solution car si j'avais un virus, il pouvais se logger dans la mémoire et revenir sur mon nouveau windows (un truc du genre); C'est plausible tout ca?
17 Janvier 2009 19:35:53

hello
formater pour un virus ....
quand un news virus "sort" quelques heures apres un correctif est mis a jour pour desinfecter!
par contre il ne faut pas oublier de desactiver la restauration du systeme! sinon au reboot (apres la desinfection!) ben tu le remet!
si tu surf /des sites "undergrounds" investie dans un antivirus payants
la prob des gratuit c'est les MAJ moins frequente...
perso maj 3 fois par jour (kaperskay) jamais rien eu...
17 Janvier 2009 21:42:37

Et qui peut m'expliquer cette perte de performance si soudaine sur 3D Mark (de 12-15000 lorsque je l'ai monté à 2800 hier soir)?
18 Janvier 2009 06:33:29

hello
si l'UC est a 30/40% sans (rien) faire be n C logique...normalement tu devrai avoir 0 ou 1/2% max...le prob est bien la ...
dans l'onglet demarage (de msconfig!) vire msn et autre firefox garde juste un antivirus et la ligne microsoft (si presente...)
18 Janvier 2009 13:54:46

En fait le CPU est entre 0 et 5 % quand je ne fais rien. Ensuite dans ms config a part les logiciels pour ma souris et mon clavier, j'ai plein de nom bizarre genre xRaidsetup, Xinside.exe, KHALMNPR.EXE ... et aussi des fichiers qui se situe dans system32/..
18 Janvier 2009 14:56:48

pas si bizarre....faut lire toute la ligne...
Khalmnpr.exe moi je l'ai et en debut de ligne marquer logitech (clavier/souris sans fils?) tu laisse...
xraid tes DD sont en raid??? non vire!!!
xinside...connait pas vire!!!
TOUTES les lignes NVIDIA VIRE sans pitier...
systeme 32...il y a surment + d'infos sur la ligne dit en +
de toutes façon les lignes seront tjrs la juste decochées (innactives!!!)
18 Janvier 2009 15:07:09

Ca y est j'ai pratiquement tout décoché mis à part les fichiers dans c:/windows/... C'est vrai que le demarrage est un petit peu plus rapide mais je viens de refaire un test 3D Mark et je suis toujours dans les 2800-3000 T-T
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS