Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Le PC ne démarre plus

Tags :
Dernière réponse : dans Matériel informatique
Partagez
1 Novembre 2008 19:10:21

Bonjour,
Suite à un changement de barettes mémoires le PC a commencé à bugger. Au démarrage de gros bip prolongé puis un suivant ... Je remet tout d'origine. Le PC re-démarre normalement mais sans passé par le BIOS, il mouline (écran noir) puis au bout d'un long moment il bascule et tombe sur windows.
Tout ça n'étant pas normal je suis des conseils et retire la pile plate de la CM pendant quelques minutes histoire de réinitialiser le BIOS.
Et depuis plus rien. Le PC se lance mais il ne se passe rien, écran noir, le PC ne mouline pas alors qu'il est sous tension.
Dois je en déduire que ma carte mère est morte ? Que me conseillez vous ? Tout changer le PC, seulement la carte mère ? etc. car avant d'engager des frais il y a peut être d'autre solution ?
Merci d'avance.






Autres pages sur : demarre

2 Novembre 2008 00:10:58

Salut !
Si ta fait un clearCMOS et que ta plus la main nul part je vois pas comment faire... (a part entré dans la matrice mais bon)

Question con : ta bien remis la pile ? ta essayer d'autre position de ram ? ram a l'endroit ? (oui, c'est stupide mais bon, j'ai déja vu)

Si oui je te conseil de limité la casse et de pas forcé... histoire de pas casser le reste.

Simple avis, attend les pros :p 
2 Novembre 2008 09:31:40

Oui j'ai refais attention de bien remettre la pile. J'ai re-vérifié au cas ou. J'ai essayé plusieurs combinaison pour les slot des rams, et oui ram à l'endroit.
Rien à faire. Je sais plus quoi faire.
Donc tu me conseils d'amener le PC chez un réparateur ? Ou carrément de changer de PC ?
Contenus similaires
2 Novembre 2008 10:17:39

Bas après ça dépend.
Si ton PC a 10ans le réparateur va te facturer 6H de travail pour un constat genre CM cuite et comme ya plus de model dispo, tu devra racheter un PC.

Ca dépend de ton budget, envie, utilisation, etc...

Attend l'avis de plus expérimenter que moi :p 
2 Novembre 2008 10:56:48

Bonjour,

essayer de tout debrancher pour ne laisser que la carte mere, le proc, la ram et ton alim. Puis rallume ton pc pour voire s'il fonctionne. S'il fonctionne c'est que ton problème vient d'un des éléments que tu as débrancher donc rebranche les un par un pour voire lequel te pose problème.

S'il fonctionne pas c'est que l'un des élément brancher déconne donc échange tes élément un par un pour voire lequel te pose problème.

tien nous au courant de tes résultats.
17 Décembre 2008 21:26:45

Je vous tens au courant de résultats avecbeaucoup de retard, mais je n'ai pas vraiment de tmps ces derniers temps.
Pour clore le sujet, j'ai fait comme m'a dit chaps25. J'a tout retiré, et remis la config de départ, notamment la ram de 512Mo. Là tout s'est remis à fonctionner. Conclusionla nouvelle ram ne devait pas être compatible avec les autres. (pour de la DDR2 400 comme l'autre).
Depuis tout va bien.MErci de votre aide.

A+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter