Se connecter / S'enregistrer
Votre question

Ecran noir,le néant...

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
20 Mai 2008 18:49:34

Bonjour, je possède depuis quelques semaines une carte mère ASUS M2N-E... Hier soir alors que je naviguais tranquilement sur le net le PC s'est arrêté.

Au redémarrage, écran noir, aucun bios, leds pwr et hd allumés et pas de bip.

A voir les nombreux sujets semblables tout cela n'a pas l'air bon, cependant si cela peut aider j'ai remarqué que la led des disques s'éteint quelques secondes après avoir appuyé sur n'importe quelle touche...

Proc: AM2 AMD Atlon X64 (BON), idem pour la RAM: 1 X 1GO DDR2.

Merci d'avance

Autres pages sur : ecran noir neant

20 Mai 2008 19:12:38

Salut, tu as des bips ?
Tu as tenté de faire un clear cmos ?
20 Mai 2008 19:20:22

merci de la réponse,
aucun bip même pas le petit classique quand il est censé marché... oui j'ai essayé une petite heure mais il veut toujours pas se lancer
20 Mai 2008 20:17:16

Tu a fais quoi exactement depuis une heure ?
21 Mai 2008 20:12:24

dans un premier temps j'ai essayé devoir ce que ca donné sans la carte graph (en pci classique)voir si j'avais un bip... (dans l'hypotèse que si ma CG était foireuse la carte mère pouvait la voir et ne pas signaler d'erreur)... le silence
Bref, j'ai continué en tentant de changé d'Alim, c'est pas ca non plus, elle a assez de puissance...
J'ai aucune autre RAM du meme format et vu que j'en ai qu'une, pas moyen de tester...
Vraiment bizarre, après 3 semaines de marche, c'est un record pour ma part.
21 Mai 2008 20:41:44

Essaye de trouver une autre barrette de ram pour voir si c'est un problème de ram .

22 Mai 2008 04:05:08

regarde au niveau processeur
22 Mai 2008 11:27:34

Essaye de faire un clear cmos, soit avec les Pins ou sinon tu débranche tout, alimentation et écran, puis tu enlève la pile 20 minutes. Ensuite tu remets tout.
22 Mai 2008 12:14:05

Je vais tenter de virer la pile mais pour le processeur je prie pour que ce soit pas le problème... Si c'est le cas c'est un coup à ce que je finisse surun mac... merci de votre attention
22 Mai 2008 19:12:37

Toujours la même, en aynt viré la pile et en inversant le cavalier... J'ai testé une autre barette RAM aussi, le problème ne vient pas de là... Ca sent la couille dans le coeur, hein? :( 
22 Mai 2008 19:28:51

C'est pas cramé ou autre ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS