Se connecter / S'enregistrer

Résolu TNT : Pas de signal

Solutions (2)
Tags :
  • TNT
|
Bonjour,

Je viens de déménager à Mons-en-Baroeul (près de Lille) et je possède un adaptateur TNT Premio ST1UW.
Cet adaptateur fonctionnait dans mon ancien appartement. Il n'y a pas eu d'occupant dans mon nouvel appartement pendant 2 ans.
Je n'ai pas encore d'abonnement à un FAI.
J'ai branché la prise antenne sur l'entrée ANT-IN, la péritel de la TV sur la TNT.
J'ai lancé l'option de recherche automatique des chaînes mais il ne trouve aucune chaîne ("pas de signal").

Une idée?
Merci d'avance pour vos réponses.
  • Zoltan64 a édité ce message
Contenus similaires
Meilleure solution
partage
, Indestructible |
Bonsoir.

"Il n'y a pas eu d'occupant dans mon nouvel appartement pendant 2 ans."

Ton appartement n'est peut-être pas (plus ?) raccordé à l'antenne de toit (collective ?).
Démontes et vérifies la prise.

Renseignes-toi auprès du Syndic, de ton propriétaire, etc ....

Vérifies que tes voisins reçoivent les chaines TV.

Profites-en pour vérifier ton bail: si le propriétaire ne peut pas refuser la pose d'une antenne, il n'est pas obligé d'en assumer les dépenses d'installation, ni de raccordement à ton logement.

Bon courage.
  • Dreamcaster a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |
Score
0
òh
òi
, Animateur |
Hello, ça peut aussi dépendre le l'orientation de l'antenne et aussi du voisinage si tu es dans un lieu où il y a beaucoup de béton car le béton bloque ou greine les signaux et la réception sur les antennes. Tu peux peut-être branché un amplificateur de signal.
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS