Se connecter / S'enregistrer
Votre question

Partage et sécurité sous XP

Tags :
  • Sécurité
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
3 Mai 2004 22:00:29

j'ai un pc avec XP pro, je suis administrateur et lorsque je vais sur propriété d'un fichier la case protégé est grise comment on fait pour l'activé

Autres pages sur : partage securite

4 Mai 2004 20:43:39

lol, je sais pas trop si c ton pb (car ta question est trés vague) mais il semblerai que tu n'a pas desactiver le partage simple de windows XP.
bon va dans demarrer/parametre/panneau de configuration/options des dossier puis decoche le ligne ou il est marquer un truc du genre partage simple(recommandé).

tient moi au courant. ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS