Se connecter / S'enregistrer
Votre question

Apres installation bug(URGENT)

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
26 Octobre 2009 19:14:08

sur l'ordinateur à mes boparent qui tourne sur xp j'ai installé windows seven il bug écran bleu il compte jusque a 100 et il redémarre j'ai reformaté la partition et installé vista et même problème?
pensez vous que cela pourraient venir d'un pilote d'une clé wifi(alors que le pilote est pour vista?)
aidez moi s.v.p

config

processeur 1ghz 86
mémoire 1024
vidéo 7500 le

moi je suis sous seven avec

processeur 2.6 ghz
mémoire 1024
vidéo 7600gt diamond plus

Autres pages sur : installation bug urgent

26 Octobre 2009 19:32:53

Heu dis moi ton 1Ghz85 , c'est un Pentium combien ? Ou quel AMD ?

Quel rapport avec le driver si le OS ne boot pas ...

Un seul conseil: Remet le XP et prie.
m
0
l
26 Octobre 2009 19:38:13

c'est un dual core intel pas un pentium et il boot il s'installe impeccable et il y demarre impec aussi mais au bout de deux minute bug à l'aide
m
0
l
Contenus similaires
26 Octobre 2009 19:47:20

Tu sais 1GB de Ram pour Vista je sais pas si sa comble le minimum, donc repasse vraiment sous XP ou si tu n'aime pas essaye un petit Ubuntu.
m
0
l
26 Octobre 2009 20:21:03

merci beaucoup je pense que c'est ce que je vais faire je vais metre xp
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS