Se connecter / S'enregistrer
Votre question

Probléme de reconnaissance de disque dur !!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Février 2007 15:40:37

:hello: Bonjours tout le monde!!
Je me présente: je m'appelle Lyssa, je suis une débutante niveau ordinateur, et j'aimerai vraiment apprendre plus donc je viens m'adresser à vous tous.

J'ai un problème Minim mais C'est un peut embétant quand même!

Déjà je vous dicte ma config:

-Carte Mère MSI MS-7260 K9N NEO-F nForce 550 Socket AM2
-Maxtor DiamondMax 21 S-ATA/II - 250 Go - 8 Mo
-AMD Athlon 64 X2 4200+ Socket AM2
-ATI radeon x300
-1 Go de ram super talent

Donc mon problème est que quand je démarre mon PC une premiére foix, le disque dur n'est pas détécté.
Je suis obligée de faire un reset pour que le disque soit détécté et pour que le Pc marche.

Voilà Si vous savez quelque chose faite moi signe!!
Merci!! :) 

Autres pages sur : probleme reconnaissance disque dur

11 Février 2007 16:11:54

bonjour !
c'est réjouissant de voir quand même des femmes se mettre à l'informatique ^^

sinon pour ton disque dur qu'est ce qui s'affiche à l'écran lors du premier demarrage ?
13 Février 2007 13:14:42

:)  Merci Beaucoup c'est gentil à toi JBIN-1 d'accepter les femmes :D  !!

Donc pour mon problème, il s'affiche ceci:

"NVIDIA Boot Agent 224:0523 copyright(c) 2001-2005 NVIDIA"
Reboot and select proper Boot Device or Insert boot media in selected boot device and press a key"

Alors j'ai compris qu'il fallais que je redémarre l'ordi et que je choisisse un composant pour qu'il puisse booter dessus mais au premier démarage il ne détécte pas le disque dur :(  mais au deuxiéme si :??:  Donc la coincer!!! Voilà!! Merci de votre réponse!
Contenus similaires
13 Février 2007 14:59:17

bonjour
je suis pas sur. (si quelqu'un pourrait confirmer)
sa pourrait etre le jumper du disque dur qui nest pas placer a la bon place.
(a verifier)
bye
+1 pour les femmes a l'informatique
13 Février 2007 18:54:26

rebranche la prise d'alim sata ou met la prise d'alim type molex à la place
27 Mai 2007 11:38:33

:hello:  Re-coucou tout le monde!!
Je suis désolé de ne pas avoir répondu plus tôt pour vous dire si mon prôblème avait été résolu et je dois vous dire que Non ! :( 
En faite j'ai pas utiliser mon PC depuis un bon moment parcque je n'étais plus chez moi, et en rentrant je l'ai rallumer et toujours le même prôblème!!
Et puis quelques jours aprés, j'ai eu la chance de changer d'écran (gros écran très lourd dur a transporter pour les réseau contre un petit écran plat 15 pouces trop bien :D  ) mais la encore beug mais pas le même maintenant sa me marque:

NVIDIA Boot Agent 224.0523
Cpyright (c) 2001-2005 NVIDIA Corporation
Cpyright (c) 1997-2000 Intel Corporation
Client MAC ADDR : 00 16 17 6D 7C 1D GUID: 00020003 - 0004 - 0005 - 0006 - 000700080009
DHCP ....... _


Donc si jamais vous avez une solution à mon prôblème je vous remercie d'avance te Merci quand même a toi JBiN-1 et aussi à jonathanbedard22 Mais ça n'a pas résolu mon problème Merci quand même!!!
27 Mai 2007 19:11:05

Slut,

petite question: est ce que ton problème de démarrage est résolut ?
5 Juin 2007 15:55:35

:hello:  Salut chaps25! Non mon prôblème n'est pas résolu!! ??? [:oussamesta]
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS