Se connecter / S'enregistrer
Votre question

Temperature processeur >85° au repos !!!

Tags :
  • Speedfan
  • Matériel
Dernière réponse : dans Matériel informatique
7 Octobre 2006 13:44:54

Bonjour, voici mon probleme:

Il y 3 semaines à peu pres, j'ai acheter une nouvelle config, et je la fait monter dans le magasin où je l'ai acheté.
Déjà ils prennent 2 semaines pour monter le tout en pretextant des problemes avec la CM que j'ai acheter (à mon avis un manque cruel de competence de leur part).
Apres 2 semaine de longue attente, je l'ai enfin, je le demarre et j'installe tout les softwares indispensables, puis 3 heures apres environ, reboot! Ayant déjà eu ce genre de probleme avec mon ancienne config, je telecharge SpeedFan et m'indique une temperature de 72° degrés environ au repos...
Le lendemain je joue à un jeux et il m'affiche a peu pres 53°, puis je decide de telecharger un soft de chez intel "Thermal Analisys tool" pour connaitre avec plus de precision la temperature du CPU.
Et là SURPRISE!! quand SpeedFan m'affiche 72°, celui-ci m'affiche >85° et tout cela AU REPOS!
Je suis donc même allé voir dans le BIOS, et là j'ai 80°.

Personnelement je suppose que ces bons à rien de chez Gr......
ont mal montés quelque chose et que les infos sont LARGEMENT érronnés.


Je demande donc votre aide, car je sens que je vais frag du technicien.
Merci.



PS: Voici ma config :

Proco : Intel Core 2 Duo E6300
CM : Gigabyte GA-965p-DS4
CG : Saphirre X 1900 GT
Ram : 512mo DDR2
(au cas où) Alim : Green PS 500watt et boitier Thermaltake "Mambo" avec ventilateurs un peu partout ^^

Autres pages sur : temperature processeur repos

7 Octobre 2006 14:00:41

Un problème de sonde peut-être, mais je ne suis pas sûr.
Sinon tu peux vérifier les tension, si elle sont correcte, pas trop élevées. (Il n'y a pas des problème d'alimentation avec les C2D ?)
En tous cas 512 Mo de ram c'est vraiment faible sur une telle config.
7 Octobre 2006 15:09:54

ben le mieux si tu t'y connais un peu et que le magasin en question c'est des loulous que tu soupçonne d'etre malhonnetes : surtout tu ne fais rien tout seul et tu ramenes le pc chez eux avec tes logiciels de test, tu leur montre, puis tu ouvre le pc en leur compagnie afin de voir si, par exemple, ils n'auraient pas oublié la pâte thermique ou autre.

M'enfin sans s'enflammer direct, vérifie sur le net s'il n'y a pas de mise à jour du bios pour corriger ce probleme ( sur le site du constructeur ) => le conseil reste le même si tu soupconne le magasin ou tu l'as acheté d'etre "à cheval" sur le sav et de faire chier à la moindre manip, ne fais rien sans les en aviser.
Contenus similaires
7 Octobre 2006 15:17:09

Salut , moi je dirais plutot que c'est un probleme de sonde comme chichil l'a suggéré ... mais bon peut-etre que il chauffe réellement ainsi ... enfin les C2D sont censés ne pas trop chauffer donc voila .
7 Octobre 2006 15:23:36

le probleme de sonde c'est fort possible. Mais il a eu l'air de pas trop avoir confiance dans le magasin d'achat du pc. Donc la prudence s'impose, s'il fait des manips peu orthodoxes, le mag risque de les lui reprocher dans l'éventualité d'une vraie panne.
Maintenant, on est d'accord que ça ressemble plus à un probleme d'interpretation des données de la sonde que de réelle surchauffe, ou panne de la sonde du proc.
Reste cependant que son PC a rebooté "sans raison"... :( 
7 Octobre 2006 15:27:22

Ils t'on fait combien pour cette config..
Parce que un C2D une DS4, une X1900GT et 512 de ram :whistle: 

Sinon, verifie dans le bios les T°..
7 Octobre 2006 15:39:38

benji0102 a dit :
Ils t'on fait combien pour cette config..
Parce que un C2D une DS4, une X1900GT et 512 de ram :whistle: 

Sinon, verifie dans le bios les T°..


il a vérifié > 80° ...
7 Octobre 2006 15:48:18

Citation : samael0:
"Mais il a eu l'air de pas trop avoir confiance dans le magasin d'achat du pc"

En effet, ce sont de sacrés rigolos (pour exemple, il ont mis plus d'une semaine pour me dire que mon ancien boitier etait trop petit).

Sinon, pour le prix de tout ça, ça m'a couter drolement cher je trouve au final, rien que la CM, le CPU, la ram et la CG yen avait pour 666euros, ensuite ya eu le boitier et l'alim, alim à 80 euros je tiens à preciser... enfin bon.

Sinon je crois que je vais allé les voir et leur dire parce que y'a pas que ça qui cloche, y'a un lecteur qui ne marche pas, il n'est même pas reconnus...
C'est vraiment des rigolos chez GrosBill (je ne sais pas si j'ai le droit de citer le nom du magasin, si c'est interdit j'invite un moderateur à me le faire savoir ou à censuré).
7 Octobre 2006 16:00:40

666 euros ? laisse tomber, ce sont des satanistes, c'est normal que ca ne marche pas :D 


UltimAKnighT a dit :

C'est vraiment des rigolos chez GrosBill (je ne sais pas si j'ai le droit de citer le nom du magasin, si c'est interdit j'invite un moderateur à me le faire savoir ou à censuré).


je crois ( j'espere ) qu'en democratie, on a le droit de parler de ce qui nous chante, surtout si c'est pour mettre en garde les gens contre des pratiques douteuses dans l'achat de matos.
Pour ma part, je dis +1 > grosbill = pasbien.
7 Octobre 2006 16:05:12

une petite technique old school , pour savoir si le proco chauffe :
après un bon 30min de jeux bien bourrain , tu fout ton doigt a la base du bloc ventirad, et tu voit si ça brule .
je dis bien a la base !
pas sur le dessus !
c'est tiède, c'est que le proc est pas si chaux que ça ...
m'enfin en tout cas va faire chier le SAV si c'est des branleur qui n'y connaisse rien .
7 Octobre 2006 16:10:18

toi t'as envie de te cramer ;) 
si la base est "tièdasse" ça peut aussi vouloir dire que le bloc ventirad ne fais pas bien contact avec le proco...
8 Octobre 2006 09:00:04

Merci beaucoup pour vos reponses à tous.
Sinon je peux pas ouvrir mon PC au risque de perdre la garantie montage (y'a une scéllée). Puis je vais voir ce qu'il me diront, je sens d'avance que ça va me faire rire (ou l'inverse ^^), parce que pour moi passer de preske 90° à 46° en 2 minutes top chrono c pas possible ^^.
8 Octobre 2006 16:36:36

non surtout pas
le scellé tu peux le briser à la rigueur au bout de 6 mois d'utilisation intense de ton pc, si tu sais ce que tu fais. Mais c'est domage de faire ça avec un pc tout neuf qui risque de tomber en panne, c'est jouer avec le feu.... si tu as un doute, il faut l'ouvrir mais AVEC EUX.
9 Octobre 2006 08:54:00

oui oui c'est ce que je vais faire ^^ j'ai dû mal m'exprimer désolé.
9 Octobre 2006 18:39:11

Bonjour
Alors si je me souviens bien ya une option même deux dans le bios qui te permet de te donner la température,vitesse du fan,je crois d'ailleurs que cest speedfan si je ne m'abuse,il faut pas l'activer,c'est lui qui fait ça. Quand j'ai monter mon P4,le pc arretait pas de rebooter sans cesse sans raison apparente.Mon collègue qui a une boutique qui m'a vendu mon matos m'a dit que c'etait ça.Une fois rentré j'ai désactivé cette option et tout est redevenu normal,voila
9 Octobre 2006 19:32:38

retoune au mag et verifie avec eux qu'ils ont bien monté la pate thermique et que le ventilo fait bien contacte avec le proco.Probleme de sonde je ne pense pas car si dans le bios cela t'indique la meme chose que les logiciels c'est surement vrai.je pense plutot a un montage trop rapide et mal fait!!!

regarde aussi si ton ventilo de proco tourne bien et s'il ne s'arrete pas qq secondes et redemarre...
9 Octobre 2006 19:38:30

85 °C = Soit défault processeur soit sonde flinguer cherche pas midi a 14 h et pour voir si c vraiment 85°C touche le radiateur du proco tu verra par toi meme
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS