Se connecter / S'enregistrer
Votre question

Ecran d'acceuil et configuration MMS ?

Tags :
  • samsung
  • Téléphones mobiles
Dernière réponse : dans Déblocage
29 Janvier 2008 10:30:47

Bonjour à tous :hello: 

Quand j'allume ou etteinds mon tél (Samsung SGH-E840) tout de suite aprés le logo Samsung j'ai un petit ecran animé "Fun club Samsung", existe-t-il un code pour suprimer cet affichage et si oui auriez vous la gentillesse de me le donner svp ?

Autre question : j'aimerais avoir les paramétres à entrer dans ce tél pour envoyer des mms avec une carte Leclerc mobile svp ?
J'ai configuré comme indiqué sur le site de Leclerc mobile mais il y a quelque chose qui m'echappe car ça ne fonctionne pas alors que j'arrive à me connecter au Wap . :sarcastic: 

Merci d'avance pour votre aide

JM

Autres pages sur : ecran acceuil configuration mms

13 Juin 2009 14:48:38

Bonjour , je ne sais pas répondre à votre première question, mais j'ai trouvé la réponse de la deuxième :

Voila, moi aussi j'ai eu ce problème. Etant à leclerc mobile depuis février, je suis allée sur plusieurs sites pour trouver comment paramétrer les mms.
Et aujourd'hui j'ai trouvé comment faire =].

allez dans : "menu", "messagerie", "réglages, "mms", et "profil mms" .

Puis vous faites : "nouveau profil". Dans "nom du profil mms" vous mettez : mms66. Dans "serveur messages" :' http://mms66 '. Puis vous faites "modifier" sur "connexion via".

Puis "option", "créer nouveau". Vous cochez "data ps".

Dans "nom", vous mettez : ' mms66 '. Dans "apn" : ' mms66 '. Puis vous faites "enregistrer".

Vous allez ensuite sur ' mms66' . vous cliquez sur "option", "modifier".

Dans "nom d'utilisateur" et "mot de passe", vous laissez vide. Dans "dem. mot de passe ", vous cochez "désactivé". Dans "adresse IP" et "Adresse DNS", vous laissez les '...'. Dans "authentification", vous cochez "aucune". Dans "compression data" et "compression en-tête", vous cochez "désactivé".

A " paramètre proxy", vous cliquez sur "modifier". Dans "proxy", vous cochez "activé". Dans "même que serveur", vous cochez "activé". Puis vous allez sur "serveur proxy" et cliquer sur "modifier". Dans "nom d'utilisateur" et "mot de passe", vous laissez vide. Et ( le plus important) dans "Adresse Proxy" vous entrez :' 010.143.156.009 '. Puis dans "port" vous entrez " 8080".

Vous faites "retour" jusqu'à ce qu'il y ait " enreg.". Vous cliquez dessus.

Vous allez ensuite dans "réglages", "connectivité", "réglages internet", "connexion via". Puis vous sélectionnez "mms66". Vous faites "retour" puis dans "autoris. Conn. locale" vous cochez "activé".

voila, voila. J'espère que ça vous aura aidé



PS : Mon portable étant un sony ericsson C902, je ne sais pas si vous avez comme moi. Donc si, quand vous allez dans "messagerie", vous n'avez pas "réglages" puis "mms", certains portable l'on dans (menu), "réglages", "paramètres messages" puis "mms". Ce qu'il compte, c'est de trouver le réglages mms.


:sol:  Laëtitia.

28 Juillet 2011 17:20:40

bonjour,
j'ai suivi vos instructions, j'arrive à envoyer un mms, mais je n'en reçois pas, avez vous une solution , j'ai un sony ericsson w910i chez leclerc mobile
29 Juillet 2011 10:53:31

slt, en général c'est une question d'activation. quand ca marche pas, appeler l'opérateur pour qu'il activé cette option par l'envoi des paramètres via OTA
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS