Votre question

autodesk inventor pro 2009 [resolu]

Tags :
  • Serveur
  • Logiciels
Dernière réponse : dans Logiciels
4 Décembre 2008 20:18:20

:hello: 
Bonjours
Je suis en classe de première.
J’ai par de ma prof de mécanique eu inventor pro 2009 en toute légalité en version étudiante. Le problème est que je n’arrive pas à avoir le centre de contenu : en effet, lorsque je mets placer un composant depuis le centre il me propose de me connecter à un serveur localhost. IL m’affiche alors un message qui est : « autodesk inventor 2009 n’a pas pu trouver les services de gestion des données localhost. ». J’ai pourtant bien coché la case centre de contenu à l’installation d’inventor et mes copains qui ont eu inventor par la même manière que moi on la bibliothèque. J’aurais besoin d’aide je vous remercie d’avance.

Autres pages sur : autodesk inventor pro 2009 resolu

a b 6 Logiciels
5 Décembre 2008 11:44:59

Salut!

Super un utilisateur Inventor.... c'est pas possible.
Bon alors il fuat que le serveur local host fonctionne, même si tu n'utilies pas de données sur un serveur..
Dans le menu Fichier tu dois avoir configuration du serveur de données ou un truc comme ça (moi c'est en anglais "Autodesk data management server"
Il faut faire log in avec administrator en user name pas de password sever localhost et database vault
Coche la case se logger automatiquement ca t'éviteras de le refaire à chaque fois!

Dis moi si ca va!!!
A bientot
Si t'as d'autres question sur inventor....je m'en sers tous les jours!
5 Décembre 2008 21:49:28

Salut et merci de ta reponse!
En effet je trouve bien simpa ce logiciel!
Lorsque j'ai fais ce que tu m'as dis cela m'as fais comme d'habitude :" autodesk inventor 2009 n’a pas pu trouver les services de gestion des données localhost. »
Je pense que si sa perciste je le réinstalerais.
Merci de ta reponse aurevoir
Contenus similaires
5 Décembre 2008 22:16:22

J'ai trouvé !!! !!! :) 
Alors j'ai simplement explorer tous mes fichier inventor et j'ai installer le serveur vault ! Je ne comprend pas pourquoi le logiciel ne l'as pas installé au départ mais bon j'ai maintenant le centre de contenu
merci
au revoir
a+
a b 6 Logiciels
5 Décembre 2008 23:42:48

Et ben c'est super... oui c'est sur il fallait l'installer le serveur vault (le coffre)

A bientot et "amuses toi" bien!

a oui au fait édites le titre de ton topic en ajoutant [RESOLU] ça indique que la réponse a été trouvée et ça peut être pratique pour d'autres...

Merci
Anonyme
a b 6 Logiciels
17 Janvier 2009 10:24:10

salut à tous je suis étudiant .

j'ai bessoin d'aide pour installation de autodesk inventor 10.
je voudrait aussi avoir une bonne documentation su inventor.


Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS