Se connecter / S'enregistrer
Votre question

Connexion internet extrèmement ralentie

Tags :
  • Ftp
  • Connexion
  • Internet
Dernière réponse : dans Internet
26 Octobre 2009 17:38:07

Bonjour à tous,

Bon j'ai un gros soucis en ce moment, ma connexion Internet rame plus que jamais. En vérité, c'est surtout la vitesse de téléchargement qui rame. Pour info, j'ai mis plus d'une heure pour regarder un épisode des Simpsons en streaming, alors que d'habitude, la vidéo ne s'arrète même pas car déjà chargée.
J'ai pensé a peu près à tout, et j'en ai conclu que le problème ne doit pas venir de mon pc, puisque sur les deux ordis de la maison le problème est similaire. Les voyants de ma LiveBox sont normaux, donc je pense qu'il n'y a rien de ce côté là.
Enfin bref, passer de 200 Ko/s à 20 Ko/s ca commence à être très très embêtant, surtout quand on télécharge de gros gros fichiers.

Pour ce qui est de ma configuration : J'ai donc une LiveBox Orange 8 Mégas.

Je précise que le problème est apparu il y a de çà une semaine et qu'avant tout allait très bien. De plus, rien n'a été touché qui puisse justifier ce problème.


Pour l'instant j'ai essayé nettoyage complet avec CCCleaner et compagnie, défragmentation et réinitialisation de ma carte réseau.

Avez-vous une idée ?

Merci d'avance.

Autres pages sur : connexion internet extremement ralentie

26 Octobre 2009 19:55:58

Le wifi est activé ? Si oui vire le et essaye ? Et tu sur que sur aucune des deux machines n'as pas un P2P ?
m
0
l
26 Octobre 2009 20:29:06

Salut , tout simplement un voisin te pompe ta connexion , j'ai ue ce problème alors que ma connexion est sécurisé ( en même temps un réseau wifi ce crack en 10 minutes montre en main).
donc passe en protection WPA dans les paramètre de ta livebox ((si ce n'est pas déja fait) et change de mot de passe (clé de sécurité wifi).
Si cela persiste , fait un nettoyage avec un anti-spyware.
et si après tout sa le problème persiste , c'est que ta ligne est slamer , c'est rare mais sa arrive ( sa m'est arrivé et chez orange en plus de ça)


EDIT : ce que je dis est valable si tu est bien certain que aucun de tes pc n'ont de logiciel P2P en marche.
m
0
l
Contenus similaires
27 Octobre 2009 01:09:26

Les deux pc ont un logiciel P2P mais on s'en sert jamais et avant que le problème apparaisse ils y étaient déjà. Euh, je vais essayer les paramètrages LiveBox.
m
0
l
27 Octobre 2009 01:20:06

Je suis de retour. Après recherche, impossible de trouver où changer le WEP en WPA. De plus, quand je clique sur "changer la clé wifi", rien ne se passe. Je suis désespérée !
m
0
l
27 Octobre 2009 07:58:32

Salut,
Essaie en passant par là: http://192.168.1.1
Si tu n'as pas de login ni de mot de passe tu fais 2 fois admin et tu vas dans préferences
m
0
l
28 Octobre 2009 07:00:20

Bon là j'ai un gros gros soucis :/  Je suis aller sur l'adresse que m'a envoyé chrisked pour changer ce qu'il y avait à changer. En tout cas, j'ai du faire une bêtise (pour pas dire de mot plus fort) car je ne peux plus du tout me connecter à internet. j'ai une jolie croix rouge à côté de mon réseau.
On me dit que les propriétés configurées sur mon ordi ne correspondent pas aux paramètres de ma LiveBox. Le problème est apparu quand j'ai eu la mauvaise idée de vouloir changer la clé de sécurité. Si quelqu'un pouvait aider ce serait vraiment sympa là... :/ 
m
0
l
28 Octobre 2009 07:30:56

Salut,
As tu essayé de remettre ta clé car c'est normal si tu as changé ta clé que ta live box n'est plus reconnu. Tu trouveras la clé d'origine sur ta live box
m
0
l
28 Octobre 2009 08:35:09

J'ai essayé en effet mais j'ai un message qui me dit que je dois contacter l'administrateur réseau de a LiveBox :/  C'est pas comme si c'était moi !
Je suis vraiment une quiche en matière de connexion à Internet...
m
0
l
28 Octobre 2009 11:47:13

Salut,
Voilà ce que tu vas faire: Tu vas dans ton panneau de configuration et tu supprime tout ce qui est Orange et tu refais l'installation avec ton c-d. Oui c'est toi l'admin
m
0
l
28 Octobre 2009 12:43:16

Ok merci j'essaie dès que je rentre chez moi. Put*** ca saoule.
m
0
l
28 Octobre 2009 20:36:17

Bon ben voilà après avoir galèrer Internet remarche à moitié. Mais y a toujours un bug qui persiste, et toujours ma connexion qui rame !
m
0
l
29 Octobre 2009 11:00:52

Salut,
Expliques pour voir si dès fois il y a moyen d'améliorer sinon mais résolu dans le sujet de ton post
m
0
l
29 Octobre 2009 12:27:28

yo couzo si toute fois c'est vraiment un 8 Mégas que t'as ,
très simple de vérifier :
t met un seul poste sur le réseau sans téléchargement ni rien
et tu fais tour sur
www.speedtest.net
tu fais un test de ton débit si c'est le bon un de tes pc aurai un problème si c'est pas le 8 que tu reçoit contact ton FAI
si tes pc sont clean il se pourrait qu'une carte réseau d'une d'entre elle puisse causé un brobcast sur ta liaison .
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS