Se connecter / S'enregistrer
Votre question
Résolu

[RÉSOLU] Résultats en langue étrangère, par défaut

Dernière réponse : dans Internet
1 Novembre 2016 17:13:47

Bonjour,

Lorsque j'effectue une recherche, par exemple sur Google, la page se met automatiquement en néerlandais, plutôt qu'en français (je vis en Belgique).

C'est pareil pour certaines pubs sur Facebook ou annonces sur différents sites.

J'utilise FireFox.

Existe-t-il un réglage permettant de modifier ça?

Autres pages sur : resultats langue etrangere defaut

1 Novembre 2016 19:02:22

Bonsoir,

Ton système d'exploitation (Windows ou autre) est en quelle langue ?
m
0
l
1 Novembre 2016 19:10:33

Salut! :) 

Je suis sur Windows, et il est en français
m
0
l
Contenus similaires
1 Novembre 2016 19:18:36

Re,

Tu utilises un FAI (Fournisseur d'accès Internet) francophone ou flamand ?
m
0
l
1 Novembre 2016 20:20:13

Je suis chez Proximus, c'est francophone, si je ne me trompe pas...
m
0
l
2 Novembre 2016 00:18:17

Parfait! Ça m'a amené à la solution sur FireFox, il fallait aller dans Options > Contenu > Langue > Choisir, et ensuite, dans en tête de liste j'avais "Français [fr]", et il fallait faire remonter "Français/France [fr-fr]" tout au dessus!

Merci hyunkel ! :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS