Votre question

Problèmes de cartes réseaux pendant un telechargement

Tags :
  • Connexion
  • Connexion wifi
  • Internet
Dernière réponse : dans Internet
16 Juillet 2009 19:35:30

Bonsoir a tous,

Alors mon problème est très étrange..... Je dispose d'une freebox v4 qui fonctionne très bien avec une connexion wifi qui elle aussi semble très bien marcher...... Mon seul probleme est que lorsque je lance un téléchargement sur internet via firefox ou IE ou safari ou un logiciel de téléchargement quelconque(j'utilise free download manger) ma carte réseaux bug..... l'icône de la wifi me met connectivité limité et impossible de recuperer ma connexion internet sans redémarrer l'ordinateur.... lorsque aucun téléchargement n'est en cours ma connexion fonctionne nickel... des qu'un téléchargement lancé ca bug.... autre détails bizarre.... lorsque je lance un téléchargement et que je lance un jeu le bug ne se produis pas (application pleine écran qui empecherai le bug?) alors que si je reste sur le bureaux le téléchargement ne dure qu'une vingtaine de seconde avant que ma connexion au réseaux wifi ne se mette en carafe.... il est a noté que ce bug ce produis au niveau de mon ordi et non de ma box car mon iPod touch relié lui aussi en wifi continue de fonctionner très bien....

Ma config

Ordi portable toshiba A100
windows visat edition familiale premium

Merci a tous

Autres pages sur : problemes cartes reseaux telechargement

16 Juillet 2009 22:18:49

Salut,

les pilotes de ton pc sont à jour ? Vista également ?
m
0
l
16 Juillet 2009 22:22:31

oui oui j'ai verifier ca en premier.... tout est a jour... et ce qui est etrange c'est que ca ne fais ca que depuis 1 mois environ... une infection ???
m
0
l
Contenus similaires
16 Juillet 2009 22:24:44

C'est envisageable, tu peux aller dans la section sécurité/virus pour demander un check up de ton système.
m
0
l
16 Juillet 2009 22:30:33

mes hypotheses sont: infection virale inhibé lors d'une application pleine écran, corruption d'un driver, mise a jour windows incompatible avec ma carte réseaux....
m
0
l
16 Juillet 2009 22:39:06

Tu peux toujours essayer de désinstaller les pilotes actuels et laisser ceux que windows trouvera par défaut (si il n'en trouve pas, prendre ceux du site toshiba)

Tu peux également tenter un restauration du système à une date où tout fonctionnait.
m
0
l
16 Juillet 2009 22:59:15

j'ai essayer la restauration.... malheureusement négatif.... =(... Pour les drivers c'est pas con du tout... Je vais essayer.... Merci beaucoup... Je tien au courant
m
0
l
16 Juillet 2009 23:44:44

bon drivers niet... réessayer une reinstallation mais non toujours rien... j'ai posté pour une infection c'est pas ca....
m
0
l
16 Juillet 2009 23:51:19

ok, reste la restauration d'usine... Si le problème persiste c'est que le chipset qui gère le wifi doit être défectueux et là SAV.
m
0
l
17 Juillet 2009 00:03:47

bon ok..... je vais essayer ca et sinon darty.... merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS