Votre question

L'ordi se conecte a internet mais les page web marchent pas

Tags :
  • portable
  • Internet
Dernière réponse : dans Internet
31 Décembre 2007 19:43:32

Bonsoir tout le monde ,
depuis un moment j'ai un problème d'internet ,

j'ai deux ordinateur , un fixe , un portable reliée en wifi depuis un moment je ne sais comment j'ai fais mais sur l'ordi fixe où il y a branché le routeur et le modem, il arrive a se conecter a internet seulement msn , firefox, Internet explorer etc ne marche pas ...


merci de votre aide ++

et bonne année

Autres pages sur : ordi conecte internet page web marchent

31 Décembre 2007 21:01:27

Eteind ton ordi portable et réessaye, si c'est ce que je pense c'est que tu ne peux pas brancher les deux ordis a internet en meme temps.
J'ai le meme problème.
1 Janvier 2008 09:57:58

Sur le PC où tu n'as pas internet ouvres un fenêtre de commandes DOS :
"Démarrer" ---- "exécuter" , tapes "cmd"
tapes : ping 72.14.221.104
dis nous ce que cela fait ?
tapes : ping google.fr
dis nous ce que cela fait ?
Contenus similaires
3 Janvier 2008 14:54:47

Si tu as la FREE il te faut activer le mode routeur sur le site free.fr tu n'aura ensuite qu'a redemarrer ta free.
5 Janvier 2008 18:45:10

Bonsoir a tous,
En lisant se post ,jai remarqué que j'avais le meme probleme ... Et jai donc essayé la mm commande ...

Pour le ping ya une reponse
Pour le ping google.fr

-->la requete ping n'a pas pu trouver l'hote google.fr


J'explique mieux mon cas =
live boxe sagem
un ordi portable en wifi qui fonctionne très bien (je vous parle de celui ci)

et la je voulais rajouter un ordi bureau vista en wifi avec une clé Netgear WG111v3 ...

Tout est niquel ip ,MAC ... jai mm desactivé le MAC sur ma liveboxe ...
Il me dis que lordi est connecté a ma Liveboxe, le signal est excellent, mais "impossible d'afficher la page " .

Merci de m'aider . Je suis depuis hier en train de resoudre se probleme [:airsofteur47:3]
5 Janvier 2008 22:36:55

meme probleme ...
connecter mai pas internet
6 Janvier 2008 11:54:05

sa marche merci ...
7 Janvier 2008 15:45:08

bonjour,
j'ai moi aussi un problème de page web, certaines s'ouvrent et d'autres pas ou je dois cliquer plusieurs fois sur rafraichir pour que cela fonctionne, nous avons deux pc's, un portable et un normale avec connections wifi, mozilla est installer, j'ai déjà fais des recherches dans "outil" mais rien ne change, également après un scan, pourriez vous m'aider pour résoudre ce problème
merci
dan
8 Janvier 2008 08:07:36

Postes un topic différent ! ;) 
9 Janvier 2008 19:09:08

DNS ...

faux changer de dsn ..
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS