Se connecter / S'enregistrer
Votre question

Souris se bloque

Tags :
  • Windows XP
  • Sécurité
Dernière réponse : dans Sécurité et virus
25 Février 2009 22:19:12

Bonsoir, un problème persiste même après reformatage complet et réinstallation (Windows XP SP2)...


Ma souris (du moins mon curseur) se bloque quand je reviens sur le bureau, sans faire rien de spécial, (par exemple réduire une fenetre pour ouvrir le poste de travail ou éxecuter un logiciel...). Mais elle se bloque toutes les 2 sec pendant une fraction de secondes, puis repart, et rebelote, une 10aine de fois puis elle redevient normale... Comme si quand je revenais sur le bureau, il avait un programme qui était actif automatiquement et que ca faisait planter la souris toutes les deux secondes...

Je savais pas trop ou mettre ce topic puisque ca ne pe pas être un virus je pense puisque j'ai juste réinstallé Windows, GOMPlayer, mes drivers de sons nVidia et mes pilotes Internet...

Donc voila mon problème, si vous avez des questions de précision, n'hésitez pas (j'ai essayé d'être le plus clair possible...).

Salut !

Autres pages sur : souris bloque

Anonyme
25 Février 2009 22:38:06

bonjour, as tu été voir dans le gestionnaire des périphériques si tu n'aurais pas un point ? ou ! jaune , et puis arrête tout les programmes qui démarrer avec ton pc et qui ne serve à rien possible qu'il y est un petit conflit pour cela tu ouvre la fenêtre exécuter et tu tappes msconfig et tu décoches presque tout tu ne garde que ce qui est sécurité c'est à dire anti-virus , anti-spyware, pare-feu celon ce que tu utilises comme outils de protections perso je n'ai au démarrage des 5 pc de la maison que le stricte minimun " mon antivirus , ctfmon.exe un trucs système qui reviens si tu le bloques, ccleaner car en automatique chez moi, et une toolbar google" regarde toi même la cature d'écran http://img1.imagilive.com/0209/demarraged33.JPG
25 Février 2009 22:50:40

Effectivement j'ai des points d'interogation en gros avec un petit point d'exclamation à coté... Mais comme je te l'ai dis, la première fois que ca a refait ca après le reformatage (en tout cas le moment ou je m'en suis rendu compte) c'est en lancant un fichier d'installation (c'était GOM player je crois) et j'ai réinstallé justement mes pilotes pour le son mais ceux avec un point d'interro je crois qu'ils ne me servent pas :

-Autres périphériques
.....? Controleur de bus SM
.....? Controleur Ethernet (inutile puisque je suis en Wifi)
.....? Modem PCI

Voila merci !
Contenus similaires
Anonyme
25 Février 2009 23:10:57

bonjour, tu as désinstaller le programme qui te posait problème mais as tu nettoyer le registre avec ccleaner par exemple pour effacer toute traces , et puis je te conseillerais de faire une détection en ligne de tes drivers et d'installer les dernière version proposé en bleu cela porrait corriger ton problème pour cela tu te rends sur touslesdrivers.com et tu acceptes l'axtive X http://www.touslesdrivers.com/index.php?v_page=29
26 Février 2009 19:21:31

Arrhh... Non pour les drivers en tout cas, le probleme persistait et ca faisait planter mon PC... Quand au logiciel, je ne pense pas que ce soit à cause d'eux puisque j'ai dit que c'était quand j'avais lancé le premier fichier d'installation (mais je pense que le problème était déjà la, avant qu'il n'y ai quoi ke ce soit...)

Voila si vous avez encore des idées...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS