Votre question

Problème PC/TV

Dernière réponse : dans Photo et vidéo
3 Septembre 2008 17:46:16

Bonjour,
Je vien de relier mon PC munit d'une carte graphique Nvidia 7600GS à ma télévision munit elle d'un adaptateur peritel Svideo. Tout les 2 sont donc relié en Svideo. Mon ecran TV est tt gris et noir (comme quand les chaine marche pas ou mal) et je ne voit donc rien. Ca ne marche qu'au démarrage de windows mais plus lorsque mon bureau s'affiche.
J'ai éssayé le mode clone et dualView qui ne fonctionne pas mais le mode d'extension d'écran (moitié écran PC lotre moitié sur ma tv) ca marche... donc voila si quelqu'un a une solution elle est la bienvenue.
PS : tout est a jour

Autres pages sur : probleme

3 Septembre 2008 20:36:28

Salut tu as une fonction sur les propriété de la carte graphique qui tu dis ...
Forcer à reconnaître le téléviseur ...
Tu dois là trouvé et cela devrait fonctionner ...
a++
3 Septembre 2008 20:38:34

serait tu précisement ou est ce qu'il se trouve (sachant que ma carte est une Nvidia)
PS : j'ai cherché et j'ai pas trouvé
3 Septembre 2008 20:48:39

re-salut clic droit sur ton bureau ... puis Propriété ... Configuration .... Options avancées ... Et là tu va normalement voir ta carte graphique, tu clic dessus et propriété de la carte graphique, et là tu cherches dans les options ... Comme Dual view etc ... tu devrais avoir l'option forcer à reconnaître la T.V.
a++
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS