Votre question

Panne de carte mère(non alimentation atx 12 v) ou allimentation hs'en partie)???

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
1 Décembre 2010 17:18:07

Bonjour à toutes et à tous, tout d'abord voici la config -Asus A7V; Athlon 3200 + ; Asus Geforce 6600 GT; 2go DDr2 samsung(pc 3200),Soundblaster Audigy;Alimentation Heden 480 Watt

Voici le problème: L'ordinateur démarre, les ventilos du processeur,de la carte mère,de la carte graphique tourne; mais la carte bip(1bip long) quand l'alimentation Atx 12V et branché(elle ne bip plus quand l'atx 12 V est débranchée) Le problème est que je n'est pas de signal transmis à l'écran, la souris et le clavier ne s'allume pas(diodes) leur connecteur se situe à coté de la prise femelle atx 12v. Pas d'Overcloking, réalisé,config stable depuis 4ans. Serait-ce une partie de la carte mère qui est HS ou une partie de l'alimentation en locurence les 4 broches de l'Atx 12V??? Merci d'avance de vos réponses Antonin

Autres pages sur : panne carte mere alimentation atx allimentation partie

1 Décembre 2010 18:01:32

Salut,

J'ai pas très bien compris mais bon on va essayer ... essaye de tout débrancher et rebrancher, accède tu au BIOS ?

Et est tu au courant(HA HA) que tu as la marque d'alim la plus pourrie qui se fait sur le marché ? (Cherche sur le net un coup)
m
0
l
4 Décembre 2010 15:50:49

Salut, mdr, oui je sais que j'ai une des marque d'alim les plus pourrie!!! (mais elle
marche encore!!) j'apporte quelque précision:

La carte mère est une Asus A8NE(A7V c'était celle d'il y a 10 ans...^^)

Ce que j'ai fait: j'ai testé ma super alimentation "Heden"^^ et elle fait tourné d'autre tour sans problème

La carte mère nue :p as de bip je rajoute tout les elements sauf le processeur: pas de bip alors que l'alim atx 12V est branché..

Si je rajoute le processeur : ça bip ( bip d'une seconde à peut près toute les 4 secondes)
Si je laisse l'alim branché mis à part l'atx 12V, j'ai plus de bip...

je n'accède pas au bios , mon écran me signal qu'il ne reçoit pas de signal,
ma souris(port ps2) et mon écran ne recoivent pas d'éléctricité(quel que soit les branchements)
sinon ma tour démarre sans problèmes, tout les ventilos tournent

Est ce la carte mère et/ou le processeur??? Merci d'avance Antonin

m
0
l
4 Décembre 2010 15:53:40

En enlevant les RAMS ?
Car un bip c'est les ram :o 
m
0
l
4 Décembre 2010 16:55:32

Eh bien malheureusement ça bip aussi sans les RAM --
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS