Se connecter / S'enregistrer
Votre question

[Résolu] Problème Processus "System "

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
26 Avril 2010 16:23:35

Bonjour ,


Voila mon pc a un petit problème dans le processus "SYSTEM" mon prend vraiment trop de Uc Proceccus et charge dédiée 94.000 et normalement 70 . je sais pas se que sa pourrai être si vous avez de solution ... sinon je vai être obligé de formaté mon pc ...
Ma connexion bug toutes les 30 mns de 30 sec a 1 mns
erreur taskmgr.exe


Autres pages sur : resolu probleme processus system

26 Avril 2010 16:38:47

Tu aurais un autre process avec la casse "System" ?
m
0
l
26 Avril 2010 17:06:19

Non il y a 7 Svchost.exe o_0
m
0
l
Contenus similaires
26 Avril 2010 17:12:16

Même après un Reboot ça te bouffe autant ?
m
0
l
26 Avril 2010 17:30:09

Oui ^^
m
0
l
26 Avril 2010 17:32:17

Tu as un anti virus ?
m
0
l
26 Avril 2010 18:50:11

bien sur
m
0
l
26 Avril 2010 18:57:26

Lequel ?
m
0
l
26 Avril 2010 19:16:07

j'ai avg je vien d'utilisé "RegistryBooster 2" 405 erreur oci spybotsd162 5 virus rien de grave , je vai installé kapersky voir se que sa donne si je trouve pas je formate dans la soirée
m
0
l
26 Avril 2010 19:48:18

Voilà après avoir fini l 'installation de Kapersky qui ma trouver au démarrage même une erreur "taskmgr.exe "

C:\WINDOWS\SYSTEM32\TASKMGR.EXE rentre dans un autre programme ^^

Voila qui est fait !




merci fermé ce topique .
m
0
l
26 Avril 2010 21:13:52

Affaire résolue avec l'aide d'un vrai anti virus :love: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS