Votre question

PC qui Freeze

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
23 Avril 2010 13:46:59

Bonjour,
Je vien de monter mon ordinateur a l'aide de vielles pièces :
- P4P800 VM
- P4 2.6 GHz HT
- 2GO ram
- DD 320GO
-Alimentation 550W
- Sous WinXP
- 7600GS de Twintech
Et il freeze aleatoirement.
Si vous pourriez m'aidez ce serai gentil. Merci


--
Life Without Wall 

Autres pages sur : freeze

23 Avril 2010 13:54:18

Les pilotes sont à jours ? ainsi que les MAJ de windows ?
m
0
l
23 Avril 2010 14:40:25

oui tout est a jours,
merci de ta reponse rapide
Et la dernière fois qu'il a figé il m'a envoyé sur cette page http://wer.microsoft.com/responses/Response.aspx/1651/f...
c'est quand je mettait a jours directX :
Réaction à un problème dans Windows (R) WDM driver for Realtek AC'97 (ALCXWDM.SYS)
Windows (R) WDM driver for Realtek AC'97 (ALCXWDM.SYS) a cessé de fonctionner correctement.
Bien qu''aucune solution à ce problème ne soit disponible actuellement, Realtek Semiconductor Corp. recommande de consulter son site Web pour rechercher des informations concernant l''assistance et les mises à jour du produit.
Cliquez pour accéder au site Web de Realtek Semiconductor Corp.
m
0
l
Contenus similaires
23 Avril 2010 20:43:01

Salut
Faudrait tester ta ram avec Memtest.

Ensuite, éssai de désinstaller ton pilote audio et de réinstaller le dernier.
Pour trouver tes pilotes, va sur www.touslesdrivers.com, puis sur "mes drivers"
m
0
l
24 Avril 2010 18:44:00

Salut, :hello: 
Sa y est j'ai tester ma RAM avec succès.
Et j'ai réinstaller mon pilote son mais sa na pas marcher, les freeze ont continué.
Et une fois que j'ai retiré ma carte graphique il n'y a plus eu de freeze mais j'en ai besoin car mon chipset intégrer pour COD4 ou 6 c'est pas top. J'ai donc chercher dans les réglages et une fois avoir désactive fastwrite ben ça marche du tonnerre :bounce:  . Mais le probleme c'est que je voulais installer windows seven mais l'ordi plante pendant l'install, mais je ne peu pas desactiver fastwrite avant l'install car j'ai pas d'OS :pt1cable:  .
Si vous savez comment désactiver le fastwrite pour que sa soit permanent je suis preneur.
Merci de vos réponses.
m
0
l
24 Avril 2010 19:47:20

De quelle marque est l'alimentation ?
Ca ressemble a une faiblesse de l'alim ...
m
0
l
24 Avril 2010 21:01:20

vincentchandra a dit :
C'est une mad-X de 550W


elle rox ton alim [:dav626:4]

m
0
l
24 Avril 2010 21:03:41

vincentchandra a dit :
C'est une mad-X de 550W

Oui donc autant dire de la sous merde ...
Ca peut venir d'elle, faudrait tester avec une alimentation potable
m
0
l
25 Avril 2010 01:24:22

J'ai testé avec une autre alim, une Corsair et cela figeait aussi.
Et avec fastwrite de désactiver les freeze ne disparaissent pas complètement, il y en a toujours mais plus rarement, beaucoup plus rarement
m
0
l
25 Avril 2010 01:32:20

T'as regardé dans le bios si t'avais pas une option pour désactiver le fastwrite ?
m
0
l
25 Avril 2010 01:57:18

oui j'ai chercher et je n'ai pas trouver
m
0
l
25 Avril 2010 12:36:18

Un petit up, mon ordi ne veut même plus s'allumer maintenant même pas les ventilos, c'est comme si je ne l'avais pas brancher. Mon alimentation est pourtant toute neuves, ça fait moin d'une semaine que je l'ai.
m
0
l
25 Avril 2010 13:38:18

T'as pas moyen de re tester avec la corsair ?
m
0
l
25 Avril 2010 16:17:22

Non c'était celle d'un de mes amis. Je n'ai pas les moyens de m'acheter un alimentation de qualité et je suis encore que au collège c'est pour ca que j'ai la mad-X. Bon si il ny a rien a faire il ne me reste plus qu'a rendre le boitier et l'alimentation a grosbill et a attendre mon anniv pour la corsair.
Merci de votre aide ;) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS