Votre question

Nouvelle config qui surchauffe (= reboot)..

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
15 Juillet 2009 13:06:49

Bonjour à tous.
Je me permet de créer ce post aujourd'hui car je me suis racheter un ordinateur sous peu, il y a peine 1 mois.
J'ai monter mes piéces moi même, tout les drivers, ont étés installé, tout allé bien..
Jusqu'au jour ou mon nouvel ordinateur, s'est mis a rebooter incesement tout seul..
Je pense qu'il peu y avoir plusieurs raisons, mais j'ai récement exclu celle d'un virus ou quoi que ce soit, sachant qu'il est 100 % clean.
La seul raison probable selon moi est en effet, une surchauffe des composants..
Seul probléme, un ami ayant EXACTEMEMENT la même config que moi n'a pas de soucis.. La seul difference entre lui et moi, c'est qu'il a un boitier plus aéré et une alim de meilleur qualité..
Je me suis acheter un nouveau ventilo (pas très puissant certes..) afin de régler ces soucis mais en vain..
Hier soir, vers 3h du matin, en allumant ma machin, je n'ai rien eu le temps de faire, il a reboot directement, je n'ai meme pas peu lancer Firefox.
En le redémarant, j'ai directement lancé Everest. Et la, choqué, j'ai pu constaté, que tout mes composant était a plus de 51°..

Je vous demandes donc si vous n'avez pas une solution a ce probléme.. Afin que j'evite de gacher de l'argent de nouveau dans des objets qui me servirait a rien..

Voici ma config détaillé avec Everest :



Version EVEREST v5.02.1750/fr
Module de benchmark 2.4.258.0
Site web http://www.lavalys.com/
Type de rapport Générateur de rapports
Ordinateur ALLSTAR
Générateur Administrateur
Système d'exploitation Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Date 2009-07-15
Heure 13:01


Résumé

--------------------------------------------------------------------------------


Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 3
Internet Explorer 7.0.5730.13 (IE 7.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système ALLSTAR
Nom de l'utilisateur Administrateur
Domaine de connexion ALLSTAR
Date / Heure 2009-07-15 / 13:01

Carte mère:
Type de processeur DualCore Intel Core 2 Duo E8400, 3000 MHz (9 x 333)
Nom de la carte mère Asus P5KPL/1600 (3 PCI, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Chipset de la carte mère Intel Bearlake G31
Mémoire système 1024 Mo (DDR2-800 DDR2 SDRAM)
DIMM1: Kingston 99U5431-004.A00LF 1 Go DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Type de BIOS AMI (12/05/08)
Port de communication Port de communication (COM1)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo ATI Radeon HD 4800 Series (512 Mo)
Carte vidéo ATI Radeon HD 4800 Series (512 Mo)
Accélérateur 3D ATI Radeon HD 4850 (RV770)
Moniteur Asus VW192 [19" LCD] (89LMVD034931)

Multimédia:
Carte audio ATI Radeon HDMI @ ATI RV770 - High Definition Audio Controller
Carte audio VIA VT1708B @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1]

Stockage:
Contrôleur IDE Intel(R) 82801G (ICH7 Family) Ultra ATA Storage Controllers - 27DF
Contrôleur IDE Intel(R) 82801GB/GR/GH (ICH7 Family) Serial ATA Storage Controller - 27C0
Contrôleur de stockage Virtual CloneDrive
Lecteur de disquettes Lecteur de disquettes
Disque dur MAXTOR STM3160813AS (160 Go, 7200 RPM, SATA-II)
Lecteur optique ASUS DVD-E616P2 (16x/48x DVD-ROM)
Lecteur optique ELBY CLONEDRIVE SCSI CdRom Device (Virtual CD-ROM)
Lecteur optique ELBY CLONEDRIVE SCSI CdRom Device (Virtual CD-ROM)
Lecteur optique ELBY CLONEDRIVE SCSI CdRom Device (Virtual CD-ROM)
Lecteur optique ELBY CLONEDRIVE SCSI CdRom Device (Virtual CD-ROM)
État des disques durs SMART OK

Partitions:
C: (NTFS) 80003 Mo (35886 Mo libre)
D: (NTFS) 72614 Mo (47231 Mo libre)
Taille totale 149.0 Go (81.2 Go libre)

Entrée:
Clavier Périphérique clavier PIH
Souris Souris HID

Réseau:
Adresse IP principale 192.168.0.10
Adresse MAC principale 00-0A-78-85-0E-BF
Carte réseau Realtek RTL8169/8110 Family Gigabit Ethernet NIC
Carte réseau Stick USB 802.11g OLITEC (192.168.0.10)

Périphériques:
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB2 Intel 82801GB ICH7 - Enhanced USB2 Controller [A-1]
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique USB composite
Périphérique USB Stick USB 802.11g OLITEC

DMI:
Distributeur du BIOS American Megatrends Inc.
Version du BIOS 0507
Fabricant du système System manufacturer
Nom du système System Product Name
Version du système System Version
Numéro de série du système System Serial Number
UUID du système 003E9DEC-4FFEDD11-B0890024-8CB58FA0
Fabricant de la carte mère ASUSTeK Computer INC.
Nom de la carte mère P5KPL/1600
Version de la carte mère Rev X.0x
Numéro de série de la carte mère MT7092K04305873
Fabricant du châssis Chassis Manufacture
Version du châssis Chassis Version
Numéro de série du châssis Chassis Serial Number
Identifiant du châssis Asset-1234567890
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 3


Autres pages sur : nouvelle config surchauffe reboot

15 Juillet 2009 13:53:44

Par manque d'argent, j'ai effectivement qu'un seul Go de memoire, heuresement meme que je n'en ai pas 2, car sinon la temperature monterais bien plus haut !
Quant a l'alim, c'est une alim fourni avec un boitier que j'ai acheter.
Voici les references :

http://www.rue-montgallet.com/prix/75012/acheter/60925/...


Type : Moyen tour
Format supporté : ATX
Matière : Acier
Couleur : Noir
Alimentation incluse : Oui
Puissance alimentation : 500W
Emplacements 3,5 pouces : 6
Emplacements 5,25 pouces : 4
Slots d'extension : 7
Nb de ventilateurs fournis : 1 x 120 mm
Ports USB en façade : Oui
Ports audio en façade : Oui
Afficheur LCD : Non
Paroi latérale transparente : Non
m
0
l
Contenus similaires
17 Juillet 2009 12:33:16

Personnes n'auraient une petite idée ? Cela pourrait vraiment m'aider..
Merci d'avance.
m
0
l
17 Juillet 2009 13:06:47

Qu'est-ce que tu veux dire par tout t'es composant sont a 51°C quoi au juste? si c'est la CG 51 c'est pas beaucoup idem pour le processeur et pour la CM un peux chaud et pour le disque dur limit. les 51°C tu les a regarder quand tu fessais qqch avec ton pc ex: jouer ou simplement sans rien faire?
Tu as dit: "Jusqu'au jour ou mon nouvel ordinateur, s'est mis a rebooter incesement tout seul.. " Combien de jour apres 1 jour, 1 semaine, 1 mois, 1 ans.
Si c'est 1 jour ca peux peut-etre un probleme temperature. si ce probleme est venu 1 mois apres je dout qu'il y es un probleme temperature parce avant tu as bien marcher et en espace d'1 mois ton pc va pas accumuler autant de poussier pour qu'il chauffe.

Si tu a 1 Go de mémoire ou 2 Go ca change absolument rien niveau temperature. les barrettes de ram ne chauffe pratiquement pas sauf si tu fais tu overclocking tres pousser.

Regarde avec HWM ou everest quelle sont tes temperature quand tu joues a un jeux.
Essai aussi de faire la mise a jours de tes pilotes. Sinon ton alim pourrai et la cause aussi de ton probleme. Parce que tu un probleme de surchauf en la seulement après plusieur mois quant les composant sont encrassé de poussiers ou sinon directement au début quand le montage a était mal fait. Essai de prend l'alim de ton ami pour voir si tu as toujours c'est probleme.
m
0
l
17 Juillet 2009 13:33:18

Les 51° sont apparus des le demarrage du PC, quant j'avais a peine Firefox de lancer.. Ceci comprend ma CM et mon Pross..
Mon DD lui etait a 49, et mes diodes a 58 !
Je trouves cela enorme du fait, qu'un ami ayant exactement la meme config, mise a part 1go de Ram en plus et une alim differente puis certe un boitier plus aéré, ne depasse pas les 34°..
Quant a la poussier,e il y en a un petit peu, mais je pense pas assez pour nuire a mes composants..

A l'heure ou je vous ecrit, Firefox et msn sont les seuls programmes de lancés.. Ma cm est a 46, mon pross a 43, mon dd a 42 puis mes diodes a 50 ..

Quant au mise a jour, quels pilotes dois-je mettre a jours ? Car je pense qu'il le sont tous.
Sinon pour l'alim, je vais tester, vous etes plusieur a me dire que le probléme vient peut-etre d'ici..
m
0
l
17 Juillet 2009 13:44:43

Je vois pas de problème avec tes températures...
m
0
l
17 Juillet 2009 13:55:00

Ba sachant qu'il redemarre incessement, je pense qu'il y en a moi..
Ou alors le probléme vient d'autre part, et dans ces cas la, je ne voit pas d'ou, sachant que cela fait plus de 3 semaines que je m'acharne dessus..
m
0
l
17 Juillet 2009 14:04:49

Peut-être l'alimentation.
m
0
l
17 Juillet 2009 14:09:41

Salut!
Moi ma carte graphique est au repos a 65-70° et en jeu minimum 80° et la avec l'été... :D 
Donc avec 50° ne t'inquiete pas pour ça. Moi je prencherais si ç vien du hardware que ton alimentation ne soit pas assez performante ou un problème de cluster sur ton disque dur. Ce ne sont que des hypothèse pour cela : demande à ton ami qu'il enmene son ordinateur chez toi et vous essayez composant par composant. et demarre le pour voir si il plante ou non.

Tiens nous au courant.
m
0
l
17 Juillet 2009 15:22:44

Je pense que c'est une bonne idée, merci de vos conseils.
je vais essayer tout cela dans la semaine et je vous tiendrait au courant..

En attendant, merci pour vos réponses !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS