Se connecter / S'enregistrer
Votre question

Mon pc ne demarre et se coupe comme s'il fait reset en permanence

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
1 Février 2009 00:24:05

je viens d'acquérir une nouvelle carte mère ,carte graphique ,alim,processeur,ddr3.Voici mon problème une fois tout monté j'allume le pc et la il commence a démarrer et se coupe et redémarre,ainsi de suite .Si je débranche l'alimentation de ma carte graphique ,la l'ordi démarre et m'indique que ma carte graphique n'est pas alimenté.je ne sais vraiment pas quoi faire aidez moi SVP merci.


Carte mère MSI X48C PLATINUM
Carte graphique MSI ATI RADEON 1 GO de RAM dédié
ALIM 1000 watt
processeur core 2duo E8500
Memoire DDR3 CORSAIR DHX

Autres pages sur : demarre coupe fait reset permanence

1 Février 2009 00:38:52

Tu peux detaillé les composants ?

alim 1000W ( marque ?)
carte graphique ATI ( mais laquelle ? 4870 ? )
1 Février 2009 01:08:39

elle resemble a sa ta carte ?




en haut a droite de la carte ; il y a deux carrés noir cote a cote. tu as brancher les deux cables qui doivent y etres ? ce sont des cables PCIe 6pins , tu dois en mettre deux qui sortent de ton alimentation.
Contenus similaires
Pas de réponse à votre question ? Demandez !
1 Février 2009 02:13:47

Scofr a dit :
Tu peux detaillé les composants ?

alim 1000W ( marque ?)
carte graphique ATI ( mais laquelle ? 4870 ? )


carte ati 4870 et alim ATNG compatible crossfire et SLI quand je branche la carte graphique avec les 2 sorties 6 pin de mon alim le pc se lance puis se coupe et se relance etc mais si je retire les 2 sorties 6 pin la mon pc démare et m'indique que la carte graphique n'est pas alimenté merci
1 Février 2009 02:19:11

C'est etrange parce que tu as une alim apparement de bonne qualitée a ce que j'ai vu sur le net .

Tu as tout bien brancher sur la carte mere ?
1 Février 2009 02:36:48

je pense mais je ne suis pas une bête en informatique et le problème s'est que j'habite a koné en nouvelle Calédonie niveau informatique ici se n'est pas le top .Je suis a 300 KM de Nouméa ,je ne sais vraiment pas quoi faire .Serait il possible que se la provienne de ma tour car elle est assez vielle merci de me répondre
1 Février 2009 02:46:13

Non le probleme c'est pas ta tour :) 

mais dis voir tu pourrais tester ta carte graphique dans un autre pc ?
1 Février 2009 03:15:47

cela va être difficile car mes potes on des ordi portable , vous pensez que la carte graphique est nase comment faire pour savoir si la carte graphique est morte, elle est toute neuve même pas 1 seule fois utilisé
merci
1 Février 2009 03:28:36

Tu as eu des convertisseurs avec ta carte graphique ?

(les prise pciE de la carte graphique)

un truc dans ce style la :
1 Février 2009 03:49:27

non je n'ai rien de ce genre
1 Février 2009 04:06:36

Hmm tu n'as reçus aucun cable d'alim avec ta 4870... c'est genant je vois pas quoi faire la....

Tu as une ancienne alim qui traine ?

Tu pourrais faire une photo interieure de la tour ?

je vais demander un peut de renfort pour ton probleme
1 Février 2009 12:59:00

Tu peut vérifier les tensions délivrées par l'alimentation ? Pour peu qu'elles soient instables le PC peut avoir des problèmes de ce genre.
1 Février 2009 14:22:44

hello
tu peu aussi entrer le voltage et les timmings de la RAM "a la main" car en "auto" il y a parfois des ecarts...vecus ça...1.5v en auto mes osz voulais 1.8...
2 Février 2009 10:32:19

mon problème vient du processeur le proce est hs les boules un intel core 2duo 8500 tout neuf la misere pour le retourner a grosbill sachant que j'habite en nouvelle caledonie
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS