Résolu Prises HDMI ne fonctionnent plus sur Sony Bravia kdl 40v5500

Solutions (1)
Tags :
  • TV
  • Bravia
  • Hdmi
|
Mon televiseur Bravia KDL 40v5500, depuis hier lorsque je l'ai allumé, a ses 4 prises hdmi qui ne fonctionnent plus.
La prise péritel et l'USB eux fonctionnent!
J'ai fait un retour aux réglages usines, et cela n'a rien fait...
J'ai fait une mise a jour du televiseur et toujours rien!
J'ai tout débranché, reconnecté et cela ne fonctionne pas quelque soit la source hdmi (decodeur, ordinateur...)
Avez vous possibilité de m'aider?
Merci d'avance
Cordialement
Contenus similaires
Meilleure solution
partage
, Indestructible |
Salut.

Tu as tout de même la possibilité de sélectionner une entrée HDMI avec la télécommande ?

D'autres parts :
"- Réglage HDMI (CEC) :
• Commande pour HDMI : sélectionne ou non d'associer les opérations du téléviseur et de l'appareil raccordé.
• Arrêt auto des périphériques : permet à l'appareil raccordé de s'éteindre lorsque vous éteignez le téléviseur.
• Allumage TV auto : le téléviseur s'allume lorsque vous allumez l'appareil raccordé.
• Liste des périphériques HDMI : affiche une liste des appareils raccordés qui sont compatibles avec Commande pour HDMI. "

Ces points sont à vérifier / tester.

Si rien n'y fait, je crains malheureusement qu'un passage par le SAV ne soit obligatoire.

Bon courage.
  • Anonyme a sélectionné cette solution comme la meilleure réponse
  • Commenter cette solution |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS