Se connecter / S'enregistrer
Votre question

Problème CPU test dans 3DMark2006

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
15 Mars 2007 15:31:58

Bonjour, j'ai un petit problème, lorsque que je fais un test 3DMark06 avec mon CPU :

E6600
P5WDH Deluxe
8800GTS 320mo
2Go DDR2 Gskill Hk

Lors du test CPU avec l'espece de pyramide lol, mes FPS restent à 0 ou 1 et cela rame enormement

Niveau température du processeur aucun problème max 30°, tourne autour de 23-25° en temps normal

La carte mère reste a 45° environ

Savez-vous d'ou cela peut venir ? merci

Autres pages sur : probleme cpu test 3dmark2006

15 Mars 2007 16:09:30

Moi aussi j'ai ca quand je fais ce test et j'ai la meme config a part que j'ai une 8800gtx. Quand tu pas au test CPU c'est normal que t'es FPS et entre 0 et 2 en ce moment il y a aucun proco que je connait qui fait passer ce test fuide.
15 Mars 2007 16:11:46

lol ok Jordao, ca me rassure, mais à quoi sert ce test alors ? Juste à vérifier que ton PC n'explose pas quand le CPU est poussé dans ses retranchements ? :p 
Contenus similaires
15 Mars 2007 16:18:04

lol peut-etre. et a part ca combien t'as fait alors avec le test combien de points?
15 Mars 2007 16:36:24

Ba je l'ai pas fini ca m'a énervé que le CPU test plante comme ca j'vai le relancer et je te dis ca, j'ai rien d'overclocké donc ca devrait pas etre extraordinaire mais bon ca permet de comparer lol
15 Mars 2007 16:40:07

Les test cpu dur meme pas 1 min ca passe vite mais il vien 2 fois.
15 Mars 2007 16:48:33

7916 :s j'trouve que c'est quand même pas terrible

SM2 3449
HDR SM3 3560
CPU 2047
15 Mars 2007 16:55:43

Ahah C'est pas terrbile dutout :/ 


Enfin jdis ahah parce que je suis content de te battre avec un 4600+ :D 

Sinon je sais pas ...
15 Mars 2007 16:58:43

lol le mec qui met bien la haine :p  en meme temps ca vient peut etre de ta carte graph et de ton overclocking, je n'ai rien d'overclocké et je n'en voit pas trop l'interet pour le moment je pense
15 Mars 2007 17:00:01

Ba l'interet c'est de battre un E6600 :D 


Mais sa se trouve tu OC un poil et tu vera ;) 


Ou alors tu es tombé sur une coquille :/ 
15 Mars 2007 17:01:51

non je pense pas, en comparaison avec les autres config du même type je suis dans la moyenne, ta carte graph est overclocké pas la mienne, la différence doit surtout venir de la
15 Mars 2007 17:03:27

Tes a la limite comme meme :/ 

Mais bon si ca te suffi ;) 
15 Mars 2007 17:05:20

ba oué mais bon j'vois pas d'ou ca peut venir
15 Mars 2007 17:08:49

Tu as quoi comme alim ?
15 Mars 2007 17:15:49

Seasonic S12 600w, je pense pas que le probleme vienne de la lol
15 Mars 2007 17:30:44

C'est pas beaucoup comme score moi avec presque la meme config j'ai fait 10600.
15 Mars 2007 17:36:21

Super intervention Jordao ;)  ca me réconforte et sinon t'a pas d'idée sur le pourquoi ?
15 Mars 2007 17:49:58

t'as fais les mise a jours de t'es pilotes?
15 Mars 2007 20:39:24

j'ai recu mon matos y'a une semaine donc j'pense que ca vient pas de la mais j'vais allez voir quand meme, merci Jordao, euh juste une question tu es sous vista ou sous XP, Vista doit mieux utiliser le proce que XP je pense
15 Mars 2007 20:40:58

moi je suis sur vista.
15 Mars 2007 20:42:36

ba voila ca vient surment de la, ca prend en charge le 64bits deja donc forcement tu aura un meilleur rendu, c'est peut etre la le facteur limitant de ma config mon bon vieux windwos XP Pro sp2 lol
15 Mars 2007 20:48:34

je sais pas ca se peut.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS