Se connecter / S'enregistrer
Votre question

Problème démarrage avec carte mêre A7N8X-X et processeur 2 400 Athlon XP

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
7 Août 2006 11:21:48

Bonjour,

J'ai un soucis, au démarrage de mon pc lors de l'arrivé sur l'écran noir j'obtiens ce message :
Citation :
" The System was nos correctly shut down and now working on safe mod speed please press "DEL" tp bias setup table to set correct CPU Speed. "


Si vous pouviez m'en dire plus, est-ce le processeur ou la carte mère HS ? Ou est-ce un mauvais réglage ?

Merci,

Bonne journée.

Autres pages sur : probleme demarrage carte mere a7n8x processeur 400 athlon

7 Août 2006 11:35:48

A priori le "safe boot" mode est activé dans le bios. Le message vous dit que:

votre système ne s'est pas correctement éteint et qu'il fonctionne en mode vitesse de sécurité. Appuyez sur la touche "Suppr" pour corriger la vitesse du processeur (et ignorer les données du Bios).

Si vous n'avez pas tenté de faire de l'overclocking en modifiant la vitesse du processeur dans le BIOS, il se peut que la pile de votre carte-mère soit usée et qu'il faille la remplacer.
7 Août 2006 11:54:20

Sa serait la pile, je m'en doutais que cela pouvait venir de là, je n'avais pas éteint mon pc très correctement et qu'en voulant le redémarrer je me suis retrouvé avec ce message et comme j'ai le pc depuis 3 ans au moins et sans avoir changé la pile surement qu'elle doit fatigué, je vais regarder sa et je vous diré !

Donc on peut dire que je n'ai pas la CM ou le Procs HS !? sa serait déja une bonne chose
Contenus similaires
7 Août 2006 12:05:58

Comme un message apparait à l'écran, cela veut dire que la carte-mère, le processeur et la carte graphique sont en relative bonne santé.

Que se passe-t-il si vous appuyez sur la touche "suppr"?
7 Août 2006 12:20:38

Cela m'envoit dans le bios mais je ne pense pas que le matériel soit en cause car mise à part ce message je n'ai pas d'autres anomalie.
7 Août 2006 13:09:16

Essayez de charger dans le bios les paramètres "fail safe" et de sauvegarder (touche F10 normalement). Cela devrait résoudre le problème de l'apparition du message.
7 Août 2006 18:42:02

Où faut t-il aller dans le BIOS pour le "fail safe" ?

Merci.
8 Août 2006 02:31:59

Sur mon bios cela fait partie des options générales (là où c'est écrit ..., F6 = load fail safe parameters, ..., F10 = save and exit).

Je pense que c'est F6 mais je peux me tromper :) 
8 Août 2006 18:01:05

Vérification faite: sur 2 Bios récents, plus de F6 mais un F9 pour "load [optimal] default".
8 Août 2006 18:04:16

Le bios je pense qu'il a quasi 3 ans, c'est bien F6 ?
8 Août 2006 18:24:41

Et béh.

milmot je veux bien que tu aides les autres, mais peut être que cela te prendrai moins de temps si tu recherchais avant le manuel de la carte mère sur Internet pour plus de précision.


Pour ton problème.. Il faut que tu ailles dans le Bios en appuyant sur Suppr.

Par la suite, vas dans l'onglet Advanced/Advanced chispet features.

Dans l'option qui se nomme "CPU external fréque" Choisis 133Mhz.

Pour finir appuyes sur F10 et enfin Y

8 Août 2006 18:34:35

Peut etre aussi "load defaults setup" dans le dernier onlet et ensuite F10

J'ai la même carte mère dc...
8 Août 2006 18:38:28

Comme ça on est 3 à avoir la même carte sur se Topic.

Enfin, même carte, mais sûrement pas le même Bios 8-)
8 Août 2006 18:41:30

Perso j'ai le dernier en date...

Au fait ma carte mère veut pas d'un athlon 2000+

bizarre...

T'a une solution TybboT ?

Merci
8 Août 2006 18:48:01

Euh..

Je vois que d'après les caractéristique du processeur qu'il a pour fréquence 1667Mhz soit 12.5 x 133.

Quand je met mon AMD athlon 2800+ à une fréquence de 1667Mhz par 12.5 x 133, la A7N8X-E me le considère comme un amd 2200+...

Donc, je pense que la carte mère ne prend pas les AMD 2000+.

Ps: le Bios dernier en date n'est pas le meilleur pour les modifications.

Comment dire.. J'te passe un lien par MP.
8 Août 2006 19:32:58

Eh dis donc, fais comme chez toi, c'est mon topic, pas le tient, je viens pas squatté ton topic alors viens pas squatté le mien.

PS: Si un moderateur peut supprimer mon message et le sien. Merci
8 Août 2006 19:36:19

Lool.. Tu as réussi alors?
8 Août 2006 19:49:43

Bah pour l'instant je tente des essaies sur d'autres ordinateurs, on verra le résultat et ça pourra me permettre de déterminer où est le problème...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS