Se connecter / S'enregistrer
Votre question

[D-link Rangebooster n650 dwa-547] Plantage

Tags :
  • Link
  • Wifi
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
18 Juin 2012 19:01:34

Bonjour à tous.

Alors j'ai un soucis des plus ennuyant, j'ai une carte WIFI, que j'ai acheté il y a 1an et demi. il y a depuis 2/3 semaines, elles n’arrêtent pas de planté. Ce n'est pas nouveau qu'elle plante, mais pas autant.
Le problèmes est que maintenant c'est toutes les 15 minutes. Elle perd la connexion et il faut que je fasse "résoudre les problèmes" ensuite sa réinitialise la carte et je suis reconnecter... J'ai tout tenté, désinstallé le pilote, réinstallé, mise à jour, enlevé toutes les clés de registre et tout réinstallé, etc... Mais rien n'y fait. Peut être avez-vous une solution ?
Si vous avez besoin d'autre infos, demandez.

Configuration :
Procceseur : Intel core Quad Q6600
CM : Asus P5K
RAM : 8 Go DDRII Corsaire twins II
HDD : 96go SSD (kingston) 500go samsung Spintpoint F2
CG : Nvidia 260gtx Xtrem Version OC
Windows 7 Ultimate 64bits

Voilà, j’espère que vous allez pouvoir m'aider.

Autres pages sur : link rangebooster n650 dwa 547 plantage

18 Juin 2012 19:25:03

Bonsoir,
As tu essayer de te brancher en ethernet ??(savoir si c'est ta box ou ta carte).
Je suppose que c'est une tour, il est fort probable que c'est ta carte qui est rend l'àme.
A te lire.
A+
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS